1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

¿os parece lógico que ésto ocurra con la marca maxxis?

Tema en 'Bicis y componentes' iniciado por elzagalon, 10 Nov 2006.

  1. elzagalon

    elzagalon Miembro

    Registrado:
    5 May 2006
    Mensajes:
    612
    Me Gusta recibidos:
    0
    Ubicación:
    Cazorla
    hola forer@s, mi problema es el siguiente: las cubiertas maxxis tubeless (hight roller 1.9) deben de tener un problema de calidad por que en las tres ocasiones que he montado estas cubiertas tubeless en mi bici(rueda trasera) no llego a gastarlas por que en la banda cental de la misma (en los tacos con forma de ¨flecha¨) le salen unos bultos que me restan confianza en ellas por lo que me veo obligado a cambiarlas por seguridad, ¿os ha pasado ésto en alguna ocasión? ¿que opinais del tema?un saludo!!!:cursing :cursing
     
  2. BUHOBIKE

    BUHOBIKE Miembro

    Registrado:
    4 Feb 2006
    Mensajes:
    492
    Me Gusta recibidos:
    3
    Ubicación:
    MADRID
    A mi nuca me ha pasado, pero lo suyo es que hables con la tienda que te las ha vendido y que se pongan en contacot con Maxxis, a ver que dicen. Eso me ha pasado en Moto, por rotura de lonas del interior del neumático, pero en bici no.

    Un saludo del Búho.
     
  3. fantich

    fantich De FE

    Registrado:
    30 Dic 2005
    Mensajes:
    5.304
    Me Gusta recibidos:
    4
    Ubicación:
    Entre L,horta i la Marjal
    Para nada es normal. Yo también haría lo que ya te han comentado, habla con quien te las ha vendido y reclama.
     
  4. Edu24h

    Edu24h JAU

    Registrado:
    6 Dic 2005
    Mensajes:
    10.300
    Me Gusta recibidos:
    869
    Ubicación:
    Zaragoza
    Llevas látex? a mi me pasó lo mismo con mi larsen. El látex acaba comiéndose la goma.
     
  5. solarin

    solarin Miembro activo

    Registrado:
    23 Feb 2006
    Mensajes:
    1.517
    Me Gusta recibidos:
    9
    Ubicación:
    Murcia
    esl lo que dice Edu24h, a mi tio le ha pasado también, y la broma pos sale un poco cara.
     


  6. SALAS

    SALAS Miembro activo Probadores

    Registrado:
    17 Jun 2004
    Mensajes:
    687
    Me Gusta recibidos:
    71
    Ubicación:
    Alicante
    A mi me ha pasado dos veces con las larsen TT.
     
  7. the adicts

    the adicts Novato

    Registrado:
    31 Jul 2004
    Mensajes:
    0
    Me Gusta recibidos:
    0
    a mi me paso con las larsen tt tubelles, hable con la tienda y me las cambiaron, eso si, no llevaba latex ni nada por el estilo, me comentaron que era una partida defectuosa,
    un saludo
     
  8. fantich

    fantich De FE

    Registrado:
    30 Dic 2005
    Mensajes:
    5.304
    Me Gusta recibidos:
    4
    Ubicación:
    Entre L,horta i la Marjal
    Yo lo que si noté y que nunca de los jamases me había pasado era que pinché unas maxxis ranchero y al ir a reparar el pinchazo me encontré con que al rascar con la lija la zona de la cubierta dónde estaba el pinchazo se me deshacia como si fuera un papel...una cosa muy rara...y eso que, repito he tenido tubuless de todas las marcas y nunca me ha sucedido esto.
     
  9. elzagalon

    elzagalon Miembro

    Registrado:
    5 May 2006
    Mensajes:
    612
    Me Gusta recibidos:
    0
    Ubicación:
    Cazorla
    hola forer@s, las dos veces primeras llevaba (SLIME ¨verde¨) la tercera que es la que llevo ahora le tengo metido latex. me jode mucho cambiar de modelo porque éste modelo me va muy bién pero si no me dan ninguna explicación los de la tienda tendré que hacerlo.
    antes de éstas he tenido specialized y michelin y no les pasaba nada de ésto.:pc3 :bye un saludo!!!
     
  10. ironman13

    ironman13 DEAN COLONEL-KONA HEI HEI

    Registrado:
    23 Dic 2005
    Mensajes:
    14.935
    Me Gusta recibidos:
    579
    Ubicación:
    TOLOX
    El Otro Dia Llegue A Mi Tienda De Confiansa Y Tenian 5 Larsenn Tt Lust En Una Caja Para Devolverlas A Maxxis, Con Unas Berrugas O Bultos Que Le Salian, Por Lo Visto Es Una Partida Defectuosa, Yo Es El Segun Par Que Llevo Y No Me Ha Pasado
     
  11. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    A mí también me ha pasado. Era como si se hubiese despegado una zona de un área de una moneda de 2 €... Usaba Slime. ****** de Larsen LUST...

    Y he visto este verano otra igual...

    Un saludete ;)
     
  12. stv

    stv Novato

    Registrado:
    14 May 2005
    Mensajes:
    320
    Me Gusta recibidos:
    0
    Ubicación:
    rubi
    puede ser, a veces los fabricantes cometen pequeños errores y sale material defectuosos. legalmente estan obligados a cambiarte el articulo, habla con tu tendero y que se ponga en contacto con el distribuidor, no te pondran ningun problema...
     
  13. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Sí, después de 1.000 y pico km vete a tu tendero a ver qué te dice...

    Un saludete ;)
     
  14. El crápula

    El crápula Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    303
    Me Gusta recibidos:
    20
    Ubicación:
    Valencia
    A mi también me pasó en una High Roller 2.1 ust.

    Le salieron tres huevos impresionantes y dos o tres más pequeños por la banda central. La llevé a la tienda montada en la rueda pensando que si la desinflaba se irían los bultos, pero la desmonté allí mismo y los bultos aún sin presión se quedaron ahí saludando.

    Me dieron otra nueva y me dijeron que ya lo habían visto en varias larsen tt.

    Un saludo.
     
  15. elzagalon

    elzagalon Miembro

    Registrado:
    5 May 2006
    Mensajes:
    612
    Me Gusta recibidos:
    0
    Ubicación:
    Cazorla
    hola forer@s. mañana la llevo a la tienda para ver lo que me dicen, con un poco de suerte espero que me la cambién por otra . un saludo!!!:bye :bye
     
  16. Valen

    Valen Miembro

    Registrado:
    30 Dic 2004
    Mensajes:
    672
    Me Gusta recibidos:
    11
    Ubicación:
    Barcelona
    Son partidas defectuosas, a mí me paso hace tiempo con unas High Roller 1.9 montadas atrás. Yo creo que lo que les pasa es que se despega la banda de rodadura a las carcasa de la rueda y entre medio se introduce aire que hace que se forman esa especie de berrugas.

    A mí mi tendero de confianza me las cambió y las envió a maxxis.
     

Compartir esta página