¿Por qué me dice que no existen mensajes para este tema?

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por Nuse, 4 May 2005.

  1. Nuse

    Nuse Forera Misteriosa

    Registrado:
    29 Mar 2005
    Mensajes:
    2.441
    Me Gusta recibidos:
    2
    Ubicación:
    No sé, me lo tengo que pensar (M)
    Lo dicho, que al intentar escribir en algunos post me salta: no existen mensajes para este tema...problema mío o qué? que alguien me de una solución?

    PD: Si lo haceis para que no escriba tanto ya os vale :mrgreen: (es broma)

    Gracias.
     
  2. Iñaki

    Iñaki Uff que rocha mas dura!!!

    Registrado:
    2 Mar 2005
    Mensajes:
    1.608
    Me Gusta recibidos:
    1
    Ubicación:
    Hoces del Turia/ Chulilla/ Valencia
    es pa k no spamees (no hay mala intencion) ,
    k va es pork o hay un pekeño error pork esta colapsao el servidor o pork son post mu antiguos y pa ahorrar espacio los habran borrao, eso es lo k yo creo
     
  3. Nuse

    Nuse Forera Misteriosa

    Registrado:
    29 Mar 2005
    Mensajes:
    2.441
    Me Gusta recibidos:
    2
    Ubicación:
    No sé, me lo tengo que pensar (M)
    Gracias Freerider, haber si alguien me dice algo porque nunca me habia pasado :mrgreen:
     
  4. Iñaki

    Iñaki Uff que rocha mas dura!!!

    Registrado:
    2 Mar 2005
    Mensajes:
    1.608
    Me Gusta recibidos:
    1
    Ubicación:
    Hoces del Turia/ Chulilla/ Valencia
    te pasa eso kon el otro post del spam :?:
     
  5. Nuse

    Nuse Forera Misteriosa

    Registrado:
    29 Mar 2005
    Mensajes:
    2.441
    Me Gusta recibidos:
    2
    Ubicación:
    No sé, me lo tengo que pensar (M)
    Me ha pasado en este foro una vez y en uno del off topic
     

Compartir esta página

  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso