1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

¿por que no va mi polar cs200?

Tema en 'Accesorios' iniciado por seabert, 7 Ago 2006.

  1. seabert

    seabert Baneado

    Registrado:
    12 Oct 2005
    Mensajes:
    6.662
    Me Gusta recibidos:
    0
    no se que le pasa, no se es que lo he puesto mal o yo que se... pero el caso es que el cuenta km no me va. Al instalar el iman en la rueda pone que hay en orientar el "orificio" hacia el sensor, si ya... que orificio!!! si tiene por los dos lados, en fin, el caso es que he provado en el frigorifico de mi casa y parace ser que el iman esta del mismo lado que la cabeza del tornillo, pero tampoco me va...

    Otra cosa es que no me etero para configurar la opcion para el auotstart/stop... eso tampoco me va, no se a ver si me orientais un poco
     
  2. inocente66

    inocente66 bbbbbbbbbbbbbbbbbbbbbb

    Registrado:
    12 Ago 2005
    Mensajes:
    2.475
    Me Gusta recibidos:
    30
    Yo compré uno hace poco y también me hice la picha un lio. Coloca el sensor de velocidad lo más cerca posible del imán y vas probando. con un poco de paciencia encontrarás la posición adecuada. También decirte que tarda un poco en marcar la velocidad.
     
  3. AkiStaErTio

    AkiStaErTio Miembro

    Registrado:
    27 Jul 2006
    Mensajes:
    961
    Me Gusta recibidos:
    22
    Ubicación:
    Córdoba
    Strava:
    Y si no siempre te queda la garantía. Tienes 2 años y Polar no te va ni a pestañear si te tiene que dar uno nuevo. El servicio técnico de Polar es el mejor que hay en el tema de pulsómetros. No desesperes.
     
  4. seabert

    seabert Baneado

    Registrado:
    12 Oct 2005
    Mensajes:
    6.662
    Me Gusta recibidos:
    0
    ya ta, todo solucionado...
     

Compartir esta página