1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

A veces no me abre la página bien, os pasa a vosotros???????

Tema en 'General' iniciado por zapatillas, 5 Ene 2005.

  1. zapatillas

    zapatillas chandalero forero

    Registrado:
    13 Jul 2004
    Mensajes:
    2.846
    Me Gusta recibidos:
    6
    Ubicación:
    En los madriles mayormente
    Me abre lento o me da error... :(
     
  2. spook

    spook Amador de Glober@s

    Registrado:
    19 Jun 2004
    Mensajes:
    1.456
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    ya somos dos
     
  3. Mithril

    Mithril Jalifeño y Genaro Moderador ForoMTB

    Registrado:
    15 Jun 2004
    Mensajes:
    9.149
    Me Gusta recibidos:
    545
    Ubicación:
    Madrid
    Mmm, se lo comentare a algun administrador..

    A mi tb me pasa y probablemente sea por el intento de recuperar los posts q se borraron, y que la BBDD se haya qdado un plin tocada.

    SAludos
     
  4. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.729
    Me Gusta recibidos:
    1.282
    Ubicación:
    Córdoba
    A mi me ha pasado, sobre todo anoche, que no me dejaba entrar...


    Un saludo.
     
  5. Cactus

    Cactus Miembro Reconocido

    Registrado:
    17 Jun 2004
    Mensajes:
    8.277
    Me Gusta recibidos:
    2.975
    Ubicación:
    Hispanistán
    A mí también me está pasando,y al intentar postear me da error,y tengo que intentarlo unas cuantas veces.
     
  6. suicidenohands

    suicidenohands Miembro activo

    Registrado:
    28 Oct 2004
    Mensajes:
    2.531
    Me Gusta recibidos:
    0
    Ubicación:
    Jugando al pilla pilla con los modereitors... jeje
    A mi tb me pasa, es por algo del servidor, creo... :scratch
     
  7. zapatillas

    zapatillas chandalero forero

    Registrado:
    13 Jul 2004
    Mensajes:
    2.846
    Me Gusta recibidos:
    6
    Ubicación:
    En los madriles mayormente
    perdón por repetir el post pero ha sido culpa de lo lento que iba que le volví a dar: impaciente :mrgreen:
     
  8. Mithril

    Mithril Jalifeño y Genaro Moderador ForoMTB

    Registrado:
    15 Jun 2004
    Mensajes:
    9.149
    Me Gusta recibidos:
    545
    Ubicación:
    Madrid
    Aunq da error realmente se cuelga bien el post, de ahi q muchas veces aparezcan post repetidos muy seguidos...

    Sorry por las molestias chicos... estamos en ello :wink:

    zapatillas ya te lo he movido a la papelera de reciclaje, no problem
     
  9. DemenbikeR

    DemenbikeR Moderador (D)

    Registrado:
    18 Jun 2004
    Mensajes:
    3.917
    Me Gusta recibidos:
    3
    Ubicación:
    Madrid
    Creia que era yo solo el que tenia problemas... en fin.
     
  10. Cactus

    Cactus Miembro Reconocido

    Registrado:
    17 Jun 2004
    Mensajes:
    8.277
    Me Gusta recibidos:
    2.975
    Ubicación:
    Hispanistán
    Ni disculpas ni nada!
    Encima de que estáis currando en pro de todos nosotros...en todo caso nos disculparemos nosotros por si somos muy pesados.
     
  11. Grijander

    Grijander Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    848
    Me Gusta recibidos:
    2
    Ubicación:
    Zaragoza
    Hay una mano negraaaaa :vampire
     
  12. snow

    snow Miembro

    Registrado:
    6 Dic 2004
    Mensajes:
    979
    Me Gusta recibidos:
    2
    Ubicación:
    Moralzarzal
    estoy con vosotros, anoche sobre las 11 peto....a parte de algun otro error( lo dice uno q esta casi todo el dia enchufado) :lol: :lol: :lol: :lol: :lol:

    pero por norma general un 10, aunq ahora tengamos algun problemilla
     
  13. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Es problema del servidor donde está alojado el foro. Supongo que en estas fechas tendrá un tráfico del copón. Seguro que el día 10 va como un tiro :mrgreen:
     
  14. picotas

    picotas The cowan member

    Registrado:
    7 Nov 2004
    Mensajes:
    2.789
    Me Gusta recibidos:
    0
    Ubicación:
    en el valle del jerte
    a mi tb
     
  15. Podarcis

    Podarcis Novato

    Registrado:
    11 Dic 2004
    Mensajes:
    601
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Lo mismo.
     
  16. pillin

    pillin Tengo Member

    Registrado:
    13 Sep 2004
    Mensajes:
    580
    Me Gusta recibidos:
    3
    Ubicación:
    esquina superior izquierda (Lugo)
    a mi también me ha dado algún problemilla. Pero... NO NOS MOVERAN :mrgreen:
     
  17. picotas

    picotas The cowan member

    Registrado:
    7 Nov 2004
    Mensajes:
    2.789
    Me Gusta recibidos:
    0
    Ubicación:
    en el valle del jerte
    eso es un pelota con razon!! el foro este es la caña, y el equipo q lo ace posible tb!!
    y los foreros:un 10


    Yo si q soy pelota... :mrgreen:
     
  18. Alexandros

    Alexandros Miembro Reconocido

    Registrado:
    9 Dic 2004
    Mensajes:
    7.425
    Me Gusta recibidos:
    27
    Ubicación:
    Sanse
    Yo anoche no pude entrar. Me temía lo peor, pero ya se ve que es generalizado y resoluble. Respaldo todas las opiniones en favor de los diferentes administradores y foreros. Entre todos hacemos, de éste, uno de los mejores foros que conozco.
     

Compartir esta página