1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Adjuntar Fotos. un problemón

Tema en 'General' iniciado por javilon, 30 Sep 2005.

  1. javilon

    javilon Miembro

    Registrado:
    14 Sep 2005
    Mensajes:
    122
    Me Gusta recibidos:
    0
    Por fa,
    ¿alguien sabe como se suben afotos para adjuntarlas a los mensajes?
    llevo 7 días y 40 noches intentandolo y no hay manera.

    Mexplico:
    Pincho en adjuntar archivo,(manejar archivo adjunto). Se abre la ventana, me voy a mis archivos y eligo la afoto. me pone que se esta subiendo (bien), luego a veces se ve el archivo copiado junto al recuadro de "manejar archivo adjunto" ¿Y?

    Pues que no sé seguir, pincho en vista previa del mensaje y no se ve ná de ná. solo el texto. ¿y mi foto en donde esta?
    Me sale otra ventana de que me comunique con el webmaster , lo he hecho pero ni flores.(estará buscando mi foto)
    Venga que quiero vender cosillas y no las puedo enseñar.

    Un saludo mu grande.
    Grasiasssss.
     
  2. REHUES

    REHUES ACHOAY

    Registrado:
    15 Abr 2005
    Mensajes:
    1.247
    Me Gusta recibidos:
    1
    Ubicación:
    BUÑOL-VALENCIA
    Yo las subo por mediacion de esta pagina para hacer un hosting,te habre tus archivos,y luego solo tienes que copiar donde dice ......for forums,y lo pegas en el cuadro de respuesta y ya esta.
    http://imageshack.us

    SALUDOS
     
  3. BULL

    BULL Miembro

    Registrado:
    22 Jun 2005
    Mensajes:
    482
    Me Gusta recibidos:
    2
    Ubicación:
    BADALONA
    Pues lo haces bien.Despues cierras la ventana y envias el post que tengas escrito, incluirá la foto.
     
  4. javilon

    javilon Miembro

    Registrado:
    14 Sep 2005
    Mensajes:
    122
    Me Gusta recibidos:
    0
    Muhas gracias Rehues y Bull.
    Rehues he hecho una prueba y funciona.
     

Compartir esta página