1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Avid juicy 7 a trompicones.... ¿que hago?

Tema en 'Mecánica' iniciado por zapecyto, 3 May 2007.

  1. zapecyto

    zapecyto Novato

    Registrado:
    18 May 2006
    Mensajes:
    181
    Me Gusta recibidos:
    0
    Hola:

    Desde hace unas salidas estoy observando que el freno delantero cuando voy en bajada y aprieto al maneta uniformemente y sin clavar la rueda, la bici va fenando a trompicones.. He limpiado los discos con isopropilico y he cambiado las pastillas de atras a delante y viceversa y sigue haciendo lo mismo. Estara el disco doblado? como se puede doblar un disco solito??

    Que me aconsejais que haga.????

    muchísimas gracias
     
  2. *ernest*

    *ernest* sebadoh

    Registrado:
    18 Jun 2006
    Mensajes:
    9.076
    Me Gusta recibidos:
    410
    Ubicación:
    TERRASSA
    Has mirado el cierre? Puede ser que no apriete bien.A mi me pasaba exactamente lo mismo hasta que cambié el Salsa por mi viejo y solvente XT.
    Suerte!
     
  3. zapecyto

    zapecyto Novato

    Registrado:
    18 May 2006
    Mensajes:
    181
    Me Gusta recibidos:
    0
    ¿el cierre de la rueda??? ¿que no este bien apretado? ¿o que?
     
  4. *ernest*

    *ernest* sebadoh

    Registrado:
    18 Jun 2006
    Mensajes:
    9.076
    Me Gusta recibidos:
    410
    Ubicación:
    TERRASSA
    eso mismo. algunos cierres no aprietan una ****** y frenar se produce la vibración que describes.
     
  5. aaron biker

    aaron biker Miembro activo

    Registrado:
    24 Sep 2005
    Mensajes:
    2.441
    Me Gusta recibidos:
    0
    Ubicación:
    zaragoza!!!!!!!!!!!!
    igual espor los discos alveolados de avid
     
  6. Salvike

    Salvike Salva

    Registrado:
    26 Sep 2005
    Mensajes:
    669
    Me Gusta recibidos:
    7
    Ubicación:
    Ali-cante
    Podría ser porque los tornillos q sujetan la pinza no estén suficientemente apretados?
    Dales un apretón y prueba a ver si va mejor, a veces es algo tan simple como eso
     
  7. zapecyto

    zapecyto Novato

    Registrado:
    18 May 2006
    Mensajes:
    181
    Me Gusta recibidos:
    0
    que quieres decir con igual espesor. ????
     

Compartir esta página