1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda a un novato

Tema en 'Mecánica' iniciado por g0rd0, 20 Nov 2006.

  1. g0rd0

    g0rd0 Novato

    Registrado:
    20 Nov 2006
    Mensajes:
    3
    Me Gusta recibidos:
    0
    Buenas a tod@s, tengo un problema en mi bici, de vez en cuando, al pedalear es como si se hubiese salido la cadena pero esta está en su sitio, la fuerza de los pedales no se trasmite a la bici y de golpe se vuelve a poner bien y puedo pedalear sin problemas, ¿alguién me puede ayudar? Muchas gracias.
     
  2. arn74

    arn74 FRSM Rider

    Registrado:
    13 Jun 2006
    Mensajes:
    949
    Me Gusta recibidos:
    0
    Ubicación:
    Sant mateu
    puede que tengas la cadena estirada o los piñones desgastados, hace cuando que no cambias la cadena??

    salu2
     
  3. g0rd0

    g0rd0 Novato

    Registrado:
    20 Nov 2006
    Mensajes:
    3
    Me Gusta recibidos:
    0
    La bici me la compré hace un año y medio y nunca la he cambiado.
     
  4. Tours

    Tours Autugusero

    Registrado:
    16 May 2006
    Mensajes:
    675
    Me Gusta recibidos:
    1
    Ubicación:
    Castropol
    Hola


    A mi también me pasa a veces, pero cada vez menos. Fíjate bien, que la cadena, te apuesto lo que quieras a que se te mete en el plato grande y el mediano, que aunque parezca imposible, se mete ahí!!!


    También puede ser que tengas roto el buje trasero, más concretamente el núcleo, donde los tirnquetes esté gastado, rotos o no estén directamente...

    A mi me parece lo más probable lo de la cadena entre los platos, sino, fíjate. Eso a mi me tubo un rato mosqueao en medio del monte...


    Un saludo
     
  5. g0rd0

    g0rd0 Novato

    Registrado:
    20 Nov 2006
    Mensajes:
    3
    Me Gusta recibidos:
    0
    ¿Y también se te volvía a poner bien? Eso me pasa sin cambiar ni nada, solo pedaleando y con el plato mediano, es posible que me pase eso de meterse en medio sin cambiar ni nada, si fuera eso ¿que tengo que hacer para solucionarlo?
     
  6. jorge_descender

    jorge_descender Novato

    Registrado:
    16 Nov 2006
    Mensajes:
    162
    Me Gusta recibidos:
    0
    pues yo creo que es de los piñones o el buje...lo mismo sta roto o tiene holgura...
     
  7. Tours

    Tours Autugusero

    Registrado:
    16 May 2006
    Mensajes:
    675
    Me Gusta recibidos:
    1
    Ubicación:
    Castropol
    Hola


    Pues a mi me pasa cuando cambio. Yo creo que me pasa porque cambié el plato mediano, y cuando estaba muy nuevo todavía, la cadena no se encajaba bien en los dientes y por eso se saltaba y se metía entre los dos platos. De todas maneras, a mi se me solucionó con el tiempo, porque tampoco era algo frecuente, sólo me pasaba un par de veces o tres en cada salida, y al contrario que a ti, lo mio era cambiando.

    No se, llevala al mecánico y que te mire el desgaste de la cadena, o del plato.
    Pero repito, que si te pasa sin cambiar, a lo mejor es otra cosa...


    Un saludo
     
  8. poyastre

    poyastre Novato

    Registrado:
    5 Jul 2006
    Mensajes:
    9
    Me Gusta recibidos:
    0
    eso es k o el cambio trasero o delantero no estan bien y la kadena se keda entre 2 piñones o dos platos ajusta bien los kambios y listo suerte
     
  9. Mekanicles

    Mekanicles Miembro

    Registrado:
    24 Nov 2006
    Mensajes:
    857
    Me Gusta recibidos:
    1
    e sposible que sea del desgaste de cadena pero si no has cambiado nada de la transmision es poco probable . mira si es del nucleo de la rueda, es posible que este flojo o te lo hayas cepillado
     

Compartir esta página