1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda con montaje Juicy 5. Kona en dique seco.

Tema en 'Mecánica' iniciado por Kromo, 19 Feb 2007.

  1. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    Saludos!!!
    Por fin me animÉ a montar los Juicy5, ya que venian purgados y de longitud de latiguillo tambien venian bien.
    Pues bien, me pongo a montar todo sin problemas hasta que veo q las ruedas no me entran debido a que los discos entran por su sitio pero hacen tope contra el cuerpo de la pinza.
    Es como si los discos serian demasiado grandes. Pero lo he comprobado todo y los discos y los adaptadores son correctos (185 del. y 160 tras tanto disco como adaptador).
    Alguien puede decirme que ocurre????. Tengo q espaciar mas la pinza del centro del eje a base de arandelas??? (es lo unico q se me ocurre). Para probar he puesto todas las arandelas entre la pinza y el adaptador y asi la rueda trasera entra en su sitio, pero el disco sigue rozando al girar. Delante ni con esas. Pero esas arandelas tienen q ir 2 a cada lado no todas en un lado.
    Saludos.
     
  2. trekorange

    trekorange Miembro Reconocido

    Registrado:
    8 Oct 2006
    Mensajes:
    1.551
    Me Gusta recibidos:
    175
    Ubicación:
    poniente granadino
    A simple vista/lectura, esta todo bien, no deberia pasar, pero si pones alguna fotillo del monjaje de la pinza, seguro que alguien te ayuda!
    no se me oscurre nada.

    un saludo.-
     
  3. fahrenheit

    fahrenheit Miembro Reconocido

    Registrado:
    20 Mar 2005
    Mensajes:
    2.913
    Me Gusta recibidos:
    54
    Ubicación:
    Baix Llobregat
    Strava:
    con una fotillo sería más fácil
     
  4. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    Pues ahi van las fotos, con el movil, pero bueno....
    El disco hace tope en el cuerpo de la pinza y no deja encajar la rueda en su sitio. Me ocurre tanto delante como detras como he comentado.

    [​IMG]
     
  5. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    Igual he montado al adaptador al reves....aunque creo q probe de todos modos....igual con el stress se me paso.
    Cuando llegue a casa miro bien....
     
  6. aaron biker

    aaron biker Miembro activo

    Registrado:
    24 Sep 2005
    Mensajes:
    2.441
    Me Gusta recibidos:
    0
    Ubicación:
    zaragoza!!!!!!!!!!!!
    si, creo que el adaptador esta al reves xD
     
  7. siestaman

    siestaman membrillo

    Registrado:
    19 Jul 2006
    Mensajes:
    4.010
    Me Gusta recibidos:
    37
    me da que si que tienes el adaptador al reves ahora lo miro en los mios

    casi seguro que esta puesto de reves
     
  8. fahrenheit

    fahrenheit Miembro Reconocido

    Registrado:
    20 Mar 2005
    Mensajes:
    2.913
    Me Gusta recibidos:
    54
    Ubicación:
    Baix Llobregat
    Strava:
    una imagen vale mas que mil palabras :))
     
  9. zuki

    zuki El eterno reenganchado

    Registrado:
    16 Dic 2004
    Mensajes:
    620
    Me Gusta recibidos:
    0
    Ubicación:
    madrid
    Esta al revés , seguro. Ya lo he comprobado con los mios, de todos modos solo hace falta imaginarse la forma de contacto de las pastilla con los discos para ver que está mal montado.
     
  10. Kromo

    Kromo Kona Free

    Registrado:
    28 Abr 2006
    Mensajes:
    124
    Me Gusta recibidos:
    0
    Ubicación:
    Bilbo ta Medina
    si, teneis razon. Estaba al reves. Lo q es ponerse nervioso cuando las cosas no salen. Juraria q probe a darles la vuelta, pero bueno....
    Gracias a todos. Vaya verguenza de problema.
     
  11. trekorange

    trekorange Miembro Reconocido

    Registrado:
    8 Oct 2006
    Mensajes:
    1.551
    Me Gusta recibidos:
    175
    Ubicación:
    poniente granadino
    :aplauso3 :aplauso3 :aplauso3 :aplauso3 :aplauso3 :aplauso3 :aplauso3
    tio ves que facil, una fotillo, y todo solucionado. Para la proxima veras como lo montas mas despacio y con Paciencia.
    saludos.-:aplauso3 :aplauso3
     

Compartir esta página