Ayuda Con unas ruedas Sin Camara Please

Tema en 'Mecánica' iniciado por Maese Montaraz, 19 Mar 2006.

  1. Maese Montaraz

    Maese Montaraz Novato

    Registrado:
    19 Mar 2006
    Mensajes:
    9
    Me Gusta recibidos:
    0
    Antes de nada Hola a todos. A ver si alguien puede ayudarme por que parece que soy nuevo. vereis me he comprado una bici nueva y estoy supercontento con ella pero esta mañana me he encontrado con un problema que no he sabido solucionar. Vereis cuando he ido a ver mi nueva adquisicion (Santa cruz Blur LT) me encuentro con que la rueda delantera esta deshinflada. Lo primero que pienso es que es un pinchazo y me he cagado en todo pero luego cuando me pongo a revisarla veo que no es ningun pinchazo (La he revisado concienzudamente os lo aseguro). ante tal fenomeno me dispongo a inflarla pero veo que no se infla ni para atras lo he intentado de todas las maneras posibles con un compresor con una bomba de mano llevandola a la gasolinera pero nada eso no coje aire. es la primera vez que tengo unas ruedas sin camara (Big Jim Tubeless) y no se me estoy perdiendo algo o me estoy saltando algun paso para el inflado de la rueda a ver si alguien sabe que puede estar pasando por que me tirado toda la mañana y no he conseguido nada y necesito montar yaaaaaaa!!! tengo monooooo...
     
  2. Maese Montaraz

    Maese Montaraz Novato

    Registrado:
    19 Mar 2006
    Mensajes:
    9
    Me Gusta recibidos:
    0
    Vale, solucionado. No sabia que tenia que abrir la valvula como en las de "pitorro" fino y claro asi no entraba el aire.
     

Compartir esta página


  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso