1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda informaticos

Tema en 'OFF TOPIC' iniciado por Antonio the rider, 1 Ago 2005.

  1. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    Pos el problema es ke el windows xp no me reconoce automaticamente lo que le enxufo en los usb (ej. camara digital), e formateado hace poco y no se cual es el problema. agradezco vuestra ayuda ya ke no me pilla ni la camara ni el pen drive ni nada.


    gracias de antemano :wink: :wink:
     
  2. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
  3. Paco R

    Paco R Miembro activo

    Registrado:
    23 Ago 2004
    Mensajes:
    2.741
    Me Gusta recibidos:
    0
    Preguntas chorras ¿Es original, está actualizado, el Pc funciona bien?

    Saludos CordialeS!
     
  4. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    No es original, donde lo actualizo?? el pc si funciona bien excepto eso :wink:
     
  5. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    Para que te detecte cualquier cosa que hayas puesto en el usb, primero tienes que meter cargar el driver. Cuando enchufas algo no se te habre una ventana para instalar driver o un simbolito al lado de la hora???
     
  6. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    no :cry: :cry: antes si pero aora no furulan los usb, voy a buscar driver de la placa base
     
  7. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    has mirado en mipc (boton derecho)-->propiedades-->Hardware-->device manager y que te aparezca reconocido el usb device??
     
  8. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    alguna forma de saber el modelo de la placa base sin tener ke abrir el pc :?: :?: thank you
     
  9. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    USB---->universal serial ports contrroller
     
  10. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    JmM, en otras ocasiones me salia amarillo cn la interrogacion pero aora no sale eso ni sikiera... alguna forma de saber el modelo de la placa sin abrir el ordenata??? es pa buscar los drivers :wink: :wink:
     
  11. JuanMigue

    JuanMigue Miembro Reconocido

    Registrado:
    20 Jul 2004
    Mensajes:
    1.119
    Me Gusta recibidos:
    37
    Ubicación:
    el Prat (bcn)
    Strava:
    pos va a ser que te toca desconectarte del foro un rato para mirar el modelo.

    Cuando compraste el ordena no te dieron los cd's de instalacion??? :scratch
     
  12. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    si pero los tengo todos pero no encuentro de ninguna manera el de la placa....
     
  13. vidalin

    vidalin Yihadista Castron

    Registrado:
    6 Feb 2005
    Mensajes:
    3.331
    Me Gusta recibidos:
    1
    Antonio the rider, una ayudita muy simple pasate por paginas del tipo softonic y te bajas algun programa del tipo aida 32 o everest home,algo por el estilo,con esos programas lo que te hace es un listado de tu ordendor componente a componente,modelo,caracteristicas basicas,fabricante y web del mismo.asi te sera mas facil.Lo de tener el xp piratilla pues que quieres que te diga yo tengo todos los programas piratillas y todos funcionan bien ademas tengo una tarjeta pci con 4 usb 2.0 y no me hace falta ni instalarle los controladores que vienen con ella.Quiza tengas que acutlizar los controladores de la placa base NO de la bios,que eso es facil de ***** y chungo de repar o actualizar el xp,esto ultimo con windows update,aunque a mi la ultima actualizacion de seguridad me deja el pc ok y tengo que formatearlo,eso si que pueda ser por piratilla,lo de la placa base o los usb quiza se cosa de los drivers que con los programas que te comento creo que te puedan valer.Espero que tengas suerte con tu problemilla.
     
  14. noiky_maño

    noiky_maño Baneado

    Registrado:
    7 Nov 2004
    Mensajes:
    1.005
    Me Gusta recibidos:
    0
    Ubicación:
    Debajo de una meseta
    a mi me pasa lo mimso cuando formateo... o hace falta meter drivers... peroo.. sinceramente nunca se como lo hago pero funcionan, desinstalalos desde el administrador de dispositivos ( propiedades de mi pc , pestaña hardware) y desinstala algun componente que vaya por usb desde ahi que te salga con interrogante amarillo......


    luego yo lo solucionaba metiendo la camara en el usb pero.. sinceramente siempre que formateo , lo pongo y luego se me olvida como lo he hecho, pero vamos que te lo tiene que detectar solo, haz lo que te he dicho y prueva a meter la camara el mp3 o algo parecido que tengas
     
  15. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    :roll: :roll: me parece ke parte de la placa se a ido al carajo, el otro dia se me jodio y no podia arrancarlo y lo lleve a la tienda de mi padre (una frankicia beep) y el tecnico me dijo que era posible que la placa se hubiera jodio, tras el formateo se quedo aparentemente bien hasta que hoy e exado en falta los usb, aki os enseño el administrador de dispositivos despues de un formateo ke acabo de darle
     

    Adjuntos:

  16. noiky_maño

    noiky_maño Baneado

    Registrado:
    7 Nov 2004
    Mensajes:
    1.005
    Me Gusta recibidos:
    0
    Ubicación:
    Debajo de una meseta
    A) si tu padre tiene un beep, llevalo ahi.. jejej

    B) llevalo alli **** y nos ahorras quebraderos que cabeza que esto de la informatica... es complejo y pueden ser muchas cosas
     
  17. tonibdn

    tonibdn Novato

    Registrado:
    8 Mar 2005
    Mensajes:
    153
    Me Gusta recibidos:
    0
    as mirao dentro de la BIOS?no vaya a ser q esten desconectaos..
     
  18. Antonio the rider

    Antonio the rider Frígido

    Registrado:
    19 Oct 2004
    Mensajes:
    2.607
    Me Gusta recibidos:
    3
    Ubicación:
    Lejos
    tonibdn, no lo abia pensao tengo ke mirar
    :wink: :wink:
     
  19. noiky_maño

    noiky_maño Baneado

    Registrado:
    7 Nov 2004
    Mensajes:
    1.005
    Me Gusta recibidos:
    0
    Ubicación:
    Debajo de una meseta
    tonibdn, lo dudo pero bueno, al formatear no se toca para nada la bios
     
  20. vidalin

    vidalin Yihadista Castron

    Registrado:
    6 Feb 2005
    Mensajes:
    3.331
    Me Gusta recibidos:
    1
    Antonio the rider, tiooooooooooooooooooo que lo mire tu padre!!!!!!!!!!!!!!!!!!!! yo lo que veo es que tienes que meter los drivers de la tarjeta de sonido pero na mas.
     

Compartir esta página