1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

AYUDA Salto cadena monoplato 1X10 XT 11-46 sunrace

Tema en 'Mecánica' iniciado por Wiggo, 6 Dic 2017.

  1. Wiggo

    Wiggo Miembro

    Registrado:
    10 Dic 2014
    Mensajes:
    408
    Me Gusta recibidos:
    11
    Ubicación:
    Zaragoza
    Hola a todos, buenas tardes,
    Os cuento la historia, porque ando perdidisimo y ya no se por donde tirar. Le monte el monoplato a la TREK superfly 9.7 que tengo este verano. Maravillosa idea!! Puse 11-46 y 34 de plato en 1x10 XT, cambiando también el cambio y la cadena. Más o menos ha ido bien, con problemas de ajuste constantes porque tuve que comprar un tornillo más largo para poder separar un poquito más el cambio de la paellera que es el 46, porque la patilla de TREK en la 9,7 no es muy larga que digamos y (al parecer) no fabrican otra, dicen que esta bici "no estaba preparada" para monoplano....

    La historia es que, mas o menos hemos apañado la cosa durante meses, pero hay algo que no se corrige cada vez que pedaleo fuerte "pretendo" un poquito cuando meto piñón pequeño o segundo pequeño, dado que ahí se me salta la cadena, como si resbalase, como si no pudiese asumir la potencia sin control :) que desarrollo....jejeje. ese es el problema, y de verdad, ando loco porque no consigo solucionarlo, a ver si me echas una mano con ideas o experiencias que hayáis podido tener!. En el resto de piñones nada de preoblema. No se si tienr que ver con el cambio xt de 10, quizas no da para subir hasta el 46. No se si es el tornillo mas largo para ganarle recorrido hacia detrás... En fin, muchas gracias a todos por la ayuda de antemano. Un saludo.
    DGC
     
  2. JCarl

    JCarl Miembro Reconocido

    Registrado:
    18 Abr 2014
    Mensajes:
    629
    Me Gusta recibidos:
    280
    Has comprobado cómo está la cadena? Igual está ya gastadilla y vas a cargarte los piñones...
     
  3. Wiggo

    Wiggo Miembro

    Registrado:
    10 Dic 2014
    Mensajes:
    408
    Me Gusta recibidos:
    11
    Ubicación:
    Zaragoza
    Compi, la cambié hace menos de un mes, llevará 500km. aprox.
     
  4. Canon46

    Canon46 Miembro

    Registrado:
    13 Sep 2017
    Mensajes:
    104
    Me Gusta recibidos:
    11
    Ubicación:
    España
    Yo creo que fuerzas tanto el cambio separandolo con un tornillo mas largo que luego en los pequeños se queda demasiado separado y no los envuelve suficiente,prueba a poner los piños donde te salta y afloja bastante el tornillo que has puesto mas largo y si mejora ya sabes,llevas el cambio demasiado al limite,un saludo.


    Enviado desde mi iPhone utilizando Tapatalk
     
  5. Wiggo

    Wiggo Miembro

    Registrado:
    10 Dic 2014
    Mensajes:
    408
    Me Gusta recibidos:
    11
    Ubicación:
    Zaragoza
    Gracias por las respuestas a todos.
    Canon46, yo tb tengo esa teoría, pero relajando el tornillo y poniendo en piñones pequeños esta mañana continuaba el problema. Quizás el muelle del cambio se dio de si y ya no recupera... Pudiera corregirse cambiando el cambio (valga la redundancia) a un cambio de 11V que, dando más recorrido, permita montarlo no tan forzado? Qué pensáis?
     

  6. peaze

    peaze Miembro activo

    Registrado:
    28 Jul 2009
    Mensajes:
    269
    Me Gusta recibidos:
    62
    Ubicación:
    Alcalá de Henares
  7. paco reyes

    paco reyes Miembro activo

    Registrado:
    6 Ago 2008
    Mensajes:
    849
    Me Gusta recibidos:
    40
    Yo tenia ese problema igual que tu y un compañero del foro me comento que aflojara el tornillo que que limita el piñon de abajo y me fue de maravilla, exactamente hoy, he estrenado una rulina inferior de 13t. y me ha vuelto a aparecer el problema, lo que me da a entender que tambien sea la cadena corta, la mia por como queda la de mis compañeros es corta, mi solucion es cambiar la cadena y esta que no tiene ni 400km. dejarla para la flaca.
     
  8. paco reyes

    paco reyes Miembro activo

    Registrado:
    6 Ago 2008
    Mensajes:
    849
    Me Gusta recibidos:
    40
    Asi deberia quedarte en el piñon mas bajo.
    8c70bc4395c9aec88e2a6d0c4f660b02.jpg
     
  9. Wiggo

    Wiggo Miembro

    Registrado:
    10 Dic 2014
    Mensajes:
    408
    Me Gusta recibidos:
    11
    Ubicación:
    Zaragoza
    Muchísimas gracias a todos por vuestra ayuda, voy a probar primero con el tornillo limitador por abajo, a ver si hay suerte (paco reyes). Creo que en mi caso la cadena corta no es. No obstante volveré a comparar con los compañeros y la foto (gracias de nuevo). Con respecto al optimizador que indicas (peaze) gracias también, anduve un tiempo pensando en una pieza así, es más llamé a varios distribuidores oficiales de TREK preguntando por una pieza propia de la marca pero me dijeron que no la fabricaban, puede ser que ahi también este la solución. Vamos a ver que pasa y os voy contando. Insisto, gracias a todos. Si alguno tenéis nuevas teorías jejeje, somos todo oídos!!
     
  10. juan jose perez

    juan jose perez Miembro activo

    Registrado:
    12 Oct 2016
    Mensajes:
    396
    Me Gusta recibidos:
    119
    Ubicación:
    Ponferrada
    No te voy a resolver el problema, pero por si te sirve de algo, a mí también me pasa lo mismo con el Sunrace 11-40. Es ponerse a pedalear fuerte de pie y ahí está saltando la cadena.
    En mi caso sólo con el piñón de 11, se ve que el de 13 agarra suficiente para no saltar.
     
  11. Wiggo

    Wiggo Miembro

    Registrado:
    10 Dic 2014
    Mensajes:
    408
    Me Gusta recibidos:
    11
    Ubicación:
    Zaragoza
    Hola Juan Jose! y has probado alguna de las soluciones anteriores que proponen los compañeros?
     
  12. juan jose perez

    juan jose perez Miembro activo

    Registrado:
    12 Oct 2016
    Mensajes:
    396
    Me Gusta recibidos:
    119
    Ubicación:
    Ponferrada
    El tornillo de tensión no puedo tocarlo porque está a lo mínimo para funcionar con el 40. Si destenso más roza la rulina.

    En arrancadas fuertes yo lo que hago es hacer el primer arreón en el 13 y una vez lanzado cambio al 11.

    De esta forma evito hacer la máxima fuerza con el 11 enganchado.

    Ya sé que no es una solución, pero es lo que hay o_O.
     
  13. Wiggo

    Wiggo Miembro

    Registrado:
    10 Dic 2014
    Mensajes:
    408
    Me Gusta recibidos:
    11
    Ubicación:
    Zaragoza
    Gracias, Juan José. yo en 11 y en 13, salta que da gustirrinin! voy a intentar el tema del tornillo limitador del pequeño a ver si hay suerte, y sino creo que la opción puede pasar por la pieza extensora de la patilla, a ver.... OS iré contando.
     
  14. Tunedu

    Tunedu Cannondalcohólico anónimo

    Registrado:
    18 Feb 2006
    Mensajes:
    7.413
    Me Gusta recibidos:
    1.111
    Ubicación:
    Ocellum Durii
  15. paco reyes

    paco reyes Miembro activo

    Registrado:
    6 Ago 2008
    Mensajes:
    849
    Me Gusta recibidos:
    40
  16. paco reyes

    paco reyes Miembro activo

    Registrado:
    6 Ago 2008
    Mensajes:
    849
    Me Gusta recibidos:
    40
    Me autoedito porque hoy me he dado cuenta que estaba el casette flojo(por lo visto es un problema de los casette sunrace, avisado por mi mecanico),asi que igual me saltaba por la holgura del casette,mañana lo volvere a probar.
     
  17. juan jose perez

    juan jose perez Miembro activo

    Registrado:
    12 Oct 2016
    Mensajes:
    396
    Me Gusta recibidos:
    119
    Ubicación:
    Ponferrada
    Es cierto que tienden a aflojarse (me ha pasado) pero a mí también me patina apretado :(
     
  18. peaze

    peaze Miembro activo

    Registrado:
    28 Jul 2009
    Mensajes:
    269
    Me Gusta recibidos:
    62
    Ubicación:
    Alcalá de Henares

Compartir esta página