1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda sensor potencia Polar cs400 ¡¡SOLUCIONADO!!

Tema en 'General' iniciado por viny, 20 May 2007.

  1. viny

    viny Cervelo R3 SL

    Registrado:
    12 Sep 2005
    Mensajes:
    5.148
    Me Gusta recibidos:
    84
    Ubicación:
    Extrema y dura
    Necesito ayuda, hoy he instalado el sensor de potencia del polar cs400 en el tubo vertical de la bici, el problema que tengo es que me marca casi el doble de la cadencia que llevo, por ejem: calculo sobre 80 pedaladas y me marca 160 +o-.
    A que puede ser debido?
    Gracias de antemano.

    Ya esta solucionado, parece una tonteria pero ***** la que me ha dado, tenia cambiado de posicion el sensor (tiene que ir mirando para atras), en las instrucciones lo pone bien claro, pero como casi nunca leemos (por lo menos yo).............

    P.D. Pongo esto por si alguno le pasa.

    Saludos a todos.
     
  2. nachosteady

    nachosteady Novato

    Registrado:
    13 May 2006
    Mensajes:
    399
    Me Gusta recibidos:
    0
    Hola,

    a mi me paso eso con la velocidad. El motivo fue, que el tornillo del iman Mavic para radios planos se habia imantado y por eso contaba 2 pasos en vez de uno y por ello el doble de velocidad. Tu caso no se lo que sera, porque el iman de cadencia es un iman simple sin tornillo, aunque si cuenta el doble iran por ahi los tiros.

    Un saludo.
     

Compartir esta página