1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ayuda, tubeless crossland

Tema en 'Mecánica' iniciado por LadyDainese, 1 Dic 2004.

  1. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Hoy he recibido mis flamantes crossland negras y unas larsen tt tubeless, había leído que eran difíciles de montar, y bueno, van durillas al final, pero las he encajado con cuidado con unas palancas de plástico. La primera rueda se me hincha un poco con la bomba de mano, pero tiene fugas por los radios :? salían burbujas de jabón por 2 o 3 radios :shock: . La segunda rueda directamente ni se hincha..

    Me tendré que pasar por la gasolinera?

    He visto que el neumático no está acoplado en los flancos externos de la llanta (no sé si se dice así).

    Todavía no he podido ir a comprar látex, se lo quiero poner.. Si las ruedas se hinchan en la gasolinera, cómo le meto el látex??? pinchando la rueda con la jeringa???

    A ver si me podeis ayudar, que soy novata en esto

    Gracias

    Saludos :wink:
     
  2. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    si quieres meter latex... pudes hacer lo siguiente:
    las desmontas un flanco solamente y solo una miaja, y por ese espacio la metes el latex, o pinchas la rueda con nada de presión.... por que si no el émbolo de la jeringa sale disparado....

    lo de la gasolinera es esencial-... para que los laterares de la cubierta se "peguen" a los laterales de la llanta... aunque a mi pude hincharla con una bomba de mano una de ellas... pero no cogui presión
     
  3. lui

    lui Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    470
    Me Gusta recibidos:
    0
    Ubicación:
    Asturies
    Como es eso que te pierde aire por los radios :shock: , imposible. Eso está mal si es así. revisalo, mira de nuevo.
     
  4. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Acabo de mirar el envoltorio de las maxxis y recomiendan hincharlas con un compresor.

    Lo del aire por los radios tambien he flipado yo, además con burbujitas :shock: , igual me he emocionado demasiado mojando la llanta con agua y jabón..

    Esta tarde iré a la gasolinera, que ir ahora con la moto y las ruedas por allí no es plan.. :mrgreen:

    Gracias por avisar de lo del énvolo, ya me veo con gara gili después de chocarme el plastiquito en toda la cara :lol:

    A mi la rueda que se me hincha tampoco coge presión, hay un punto que de allí no pasa..
    En la de delante no se ajustan los flancos, solo en algunas partes.

    Ya diré
     
  5. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Ya he ido a la gasolinera y he hinchado las dos ruedas a 4 de presión. Una de ellas pierde aire por los radios, yo flipo.

    Al llegar a casa las ruedas empiezan a estar más blanditas.. las dos.. :|

    Que hago, le pongo el latex? De qué marca? si puede ser de droguería mejor, paso de pagar más gastos de envío
     
  6. Rapier

    Rapier Moderador Malote

    Registrado:
    15 Jun 2004
    Mensajes:
    6.782
    Me Gusta recibidos:
    4
    Ubicación:
    Marbella
    Lady Dainise para que podamos ayudarte es indispensable que pongas una foto tuya, así podremos ver los requerimientos técnicos :roll:

    No es normal que la rueda pierda aire por los radios. Un truco para hinchar bien en casa es que cuando hinches la rueda esté tumbada, no de pié. Así se hincha de guay.

    Pero recuerda, muy importante, mándanos tu foto. :mrgreen:
     
  7. vaiquer

    vaiquer Galaneitor Returns

    Registrado:
    17 Jun 2004
    Mensajes:
    3.612
    Me Gusta recibidos:
    55
    Ubicación:
    Torrejón de Ardoz
    Esto me pasó a mí, y ya me veía enviando la llanta a mavic.... pero no

    Si pierde aire por los radios, lo más normal es que la válvula esté mal colocada, y se cuele el aire al interior de la llanta. Desmonta la válvula, limpia bien el fondo de la llanta, y vuelve a montarla con cuidado de que quede bien ajustada.

    Saludos
     
  8. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Buff que palo, ahora a volver a desmontar.. tengo los dedos hechos polvo...

    Probaré a ver..

    Rapier, mi foto ya la puse en otro post :mrgreen:

    Gracias por los consejos, voy a machacarme los dedos un rato.. :wink:
     
  9. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    **** que ******! :evil:

    He desmontado la cubierta, he limpiado bien el fondo de llanta, he lavado la cubierta por dentro.. me he dado cuén que en vez de dos gomitas en la válvula sólo tenía que ir una :oops: La vuelvo a montar.. y sigue perdiendo por los radios :?
    Lo único que no he hecho ha sido desmontar la válvula.. lo he intentado pero es que iba muy dura, y tengo los dedos hechos polvo..

    Ala.. a volver a desmontarla!!! :cry:

    Al menos se me pondrán los dedos cachas.. :mrgreen: :scratch

    Saludos :wink:
     
  10. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    La válvula no sale.. por lo menos con los dedos no..

    Que más puedo hacer?

    Tengo miedo de romper algo...
     
  11. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    He probado de quitar la válvula con unas alicates y un trapo y no sale ni de coña.. ya solo falta darle martillazos?? :mrgreen:

    Me he comprado un bote de látex Rayt Blumeplast.. se lo pongo? o voy a la mavic que no se dónde está a ver que le pasa a las ruedas??

    Puede ser que esto pase por la marca de las cubiertas? La otra rueda tambien va perdiendo aire, pero no tan exageradamente como la de los radios.

    No se que haré.. me falta la jeringa aún jeje..

    Esto ya parece un monólogo :scratch
     
  12. Rapier

    Rapier Moderador Malote

    Registrado:
    15 Jun 2004
    Mensajes:
    6.782
    Me Gusta recibidos:
    4
    Ubicación:
    Marbella
    Intenta aflojarlo enchufándole aceite. No encuentro tu foto, ¿me puedes pasar el link de ese Post? :mrgreen:
     
  13. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Si hombre si.. busca en el post de los ird mecánicos.. allí no me había depilau :mrgreen:
     
  14. pablo

    pablo Scenario C1.1 nº19/100

    Registrado:
    18 Jun 2004
    Mensajes:
    2.730
    Me Gusta recibidos:
    7
    Ubicación:
    Azuqueca de Henares
    Eso le paso a uno que yo conozco, al tiempo de tener las crossmax le perdía aire por un radio y se lo solucionaron poniéndole una masilla o algo así, creo que con el látex se te tapará la fuga también, si no ves solución llévalas a una tienda de confianza :wink:
     
  15. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Lo malo es que no tengo tienda de "confianza" aún. En mi pueblo hay una pero es muy pequeña y no he puesto nunca los pies allí.. Creo que esta tarde si que los pondré.. a ver si tienen una válvula para crossland.. la he podido desmontar por fin!! :cunaoo Gracias por la idea Rapier, aceite y un poco de mala lexe.. y ha salido la condená

    He visto que la válvula no está muy fina, a lo mejor es por el meneo que le he dado al desmontarla... tiene la goma como un poco pellizcada.

    A ver si no son caras.. :roll:

    Tendríais que ver como tengo la casa.. a ver si puedo montar todo ya y ordeno un poco :alabando

    Gracias.. :wink:

    Próximo capítulo, amontar válvula y volver a hinchar jejeje :lol:
     
  16. Rapier

    Rapier Moderador Malote

    Registrado:
    15 Jun 2004
    Mensajes:
    6.782
    Me Gusta recibidos:
    4
    Ubicación:
    Marbella
    LadyDainese, de nada por la idea, aunque me lo puedes agradecer poniendo una foto tuya real, no la de la ardilla esa jajajaja
     
  17. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas
    Bien bien! :saltarin
    Me parece que una rueda ya está arreglada, le he puesto el látex en la misma gasolinera, la he hinchado y le he dado unas cuantas vueltas y hacía giros con la rueda dando vueltas.

    La otra rueda es la que tenía la válvula un poco chunga.. he ido a la mini tienda de bicis y claro, no tenían.. mañana iré al ProBike y supongo que allí si tendrán, se la montaré y tambien le pondre látex, paso de comerme el tarro.

    Jejeje, ya veremos mañana si la rueda sigue igual.. la he dejado a 3,5 de presión.

    Saludos
     
  18. Makapillo

    Makapillo Miembro

    Registrado:
    11 Sep 2004
    Mensajes:
    655
    Me Gusta recibidos:
    0
    Ubicación:
    el alambre
    LadyDainese, me gustaría poder ayudarte para devolverte el favor de lo de la pantalla negra de jormabike, y porque yo tambien tengo unas Crossland (en cuanto pille otras las vendo, por cierto) y me dejé los dedos poniendo las cubiertas. Lo único q puedo decirte es que hay que seguir las instrucciones al pie de la letra, porque de lo contrario te quedas solo con los muñones, o sea, sin dedos. Q sepas que me he visto muy identificado con tu aventura y que estoy contigo 100%. Un saludo y fe, mucha fe. :mrgreen:
     
  19. tonbus

    tonbus Siempre con nosotros COCO

    Registrado:
    22 Jun 2004
    Mensajes:
    3.700
    Me Gusta recibidos:
    92
    Ubicación:
    Más pallá que pacá
    Suerte :wink:
     
  20. LadyDainese

    LadyDainese Skareb

    Registrado:
    3 Nov 2004
    Mensajes:
    976
    Me Gusta recibidos:
    1
    Ubicación:
    por las montañas

Compartir esta página