1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

bielas básicas shimano "Dual Sis" con cadena de 9v

Tema en 'Mecánica' iniciado por Kike_Mesta, 12 Ene 2007.

  1. Kike_Mesta

    Kike_Mesta Señor de mi casa

    Registrado:
    4 Ene 2006
    Mensajes:
    362
    Me Gusta recibidos:
    0
    Ubicación:
    Lima - Perú
    hola, cambie mi descarrilador y piñon por un deore de 9v, cambié la cadena, pero las bielas son unas shimano ya con añitos, y solo dicen "dual sis" no dicen nada más, ni modelo ni código... y los cambios adelante no entran nada bien, se traba la cadena etc... Antes de hecharle la culpa al desviador, puede ser que estas bielas no anden bien con una cadena delgada de 9v?
     
  2. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.181
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    La cadena de 9 es más estrecha que las otras.
    Con los platos pasa lo mismo, son más estrechos los de sistema de 9 piñones que los de 8, aunque ha leido en algún post que hay quien los usa y sin problema.
    Pero si era para 7 los platos todavía eran más anchos, posiblemente el problema lo tengas ahí.
    También puede ser que los platos estén desgastados, sobre todo el mediano, si tienen muchos km y al ponerle cadena nueva no vayan bien.
     

Compartir esta página