1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Buje ******??? - NO HAY RECAMBIO

Tema en 'Mecánica' iniciado por Juancar, 19 May 2005.

  1. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    No sé si el buje delantero de mi burra está en malas condiciones. El caso es que cuando levanto la rueda delantera y la hago girar, noto como una vibración en el manillar, como un Brrrr a intervalos, aunque la rueda no se detiene. La trasera no hace ningún estraño.

    ¿Es normal o es indicio de algún problema?

    Un saludete :)
     
  2. Atreires

    Atreires Miembro

    Registrado:
    18 Ago 2004
    Mensajes:
    226
    Me Gusta recibidos:
    0
    Ubicación:
    Málaga
    Que buje llevas???

    Si es de bolas lo más probable es que estén secas y/o la pista esté marcada; deberías abrirlo y comprobarlo, de todas maneras una limpieza y engrase no le vendrá nada mal y en cuanto a las bolas, en cualquier tienda de rodamientos las conseguirás sin problemas y baratas (levate alguna para que te den exactamente la misma medida).

    Un saludo
     
  3. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Es un Deore Disc.

    ¿No será mejor aprovechar y cambiarlo en lugar de meterle mano? Por ejemplo por un XT que tenga 6 tornillos.

    Otra cosa. Llevo instalado el sincámaras y las llantas son unas Mavic 317. ¿Es necesario desmontar el invento si hay que radiar de nuevo la rueda?

    Un saludete :)
     
  4. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Buenos, y se confirma que algo pasa, ¿no? :)
     
  5. Atreires

    Atreires Miembro

    Registrado:
    18 Ago 2004
    Mensajes:
    226
    Me Gusta recibidos:
    0
    Ubicación:
    Málaga
    Hombre, lo de cambiarlo, depende.....

    Si sólo es de bolas gastadas y falta de grasa, pos no haría falta, y si las pistas están muy poco marcadas (en el caso de que lo estén), tb se le puede hacer un apaño con lija finita.

    Teniendo el montaje que tú tienes, yo le metería mano a ver qué es antes que tener que desmontar el sin camaras, cosa necesaria para cambiar el buje.
     
  6. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Buffff, sinceramente, no me atrevo a desmontar el buje. Además, se necesita uan llave especial, ¿no? :)
     
  7. Atreires

    Atreires Miembro

    Registrado:
    18 Ago 2004
    Mensajes:
    226
    Me Gusta recibidos:
    0
    Ubicación:
    Málaga
    Te haría falta la llave de conos (sobre unos 8 euros), aunque realmente es más necesaria para el montaje final; lo que yo hice una vez fue desmontar el buje, comprobar el estado, cambiar bolas y engrasar y luego cerre con los conos y lleve la rueda a un taller a que me los ajustaran.

    Así seguro que te sale más barato, o si no llévala a que te la revisen , que tampoco será algo muy caro (aunque te tardará más)
     
  8. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Juancar, tio, eres un destroyer!!!!!! jajajaja. Bueno, fuera de cachondeo, coge la rueda y mira que no tenga juego lateral, si es así, esas ruedas van montadas con bolas sueltas, lo más probable es que se haya aflojado algún cono, con un par de llaves fijas, pero especiales, ya que son más planas de lo normal, se soluciona. Si no es así, lo más probable es que se haya picado alguna bola, o sea que desmonta el buje (es muy facil) y ponle bolas nuevas, verás como se soluciona.

    Saludos
     
  9. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Si, la verdad es que me paso la vida arreglando cosas... :mrgreen: Ayer hasta las tantas poniendo a punto la bici de mi cuñada, hoy la mía, antes de ayer los frenos de la de mi mujer... Por cierto, que en el trasero tiene uno de mordaza, cojonudo pero que quería mejorar a un V, pero los pivotes están demasiado arriba... ¿No hay un adaptador o algo?

    Voy a echar un vistazo a ver esas llaves especiales... :)
     
  10. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Si macho, a las mujeres hay que ponerles bien los frenos, que si no, depués no hay quien las pare :mrgreen:

    Saludos
     
  11. Atreires

    Atreires Miembro

    Registrado:
    18 Ago 2004
    Mensajes:
    226
    Me Gusta recibidos:
    0
    Ubicación:
    Málaga
    :meparto :meparto :meparto :meparto :meparto
     
  12. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Jajajaja, qué cabroncete, cómo te lo sabes, ¿eh? :mrgreen:
     
  13. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    si es un deore ajuste de conos 90%, pero tiralo es kk jajaja
     
  14. pacodoohan

    pacodoohan globerisimo

    Registrado:
    11 Abr 2005
    Mensajes:
    184
    Me Gusta recibidos:
    1
    te aconsejo que lo lleves a u taller que te van a cobrar muy poco y te lo van a dejar como nuevos.

    seguramente sea de los conos y/o bolas de los rodamientos.

    A mi hara 4 años se me jodieronlos conos y me cobraron 500ptas y me dejaron el buje como nuevo
     
  15. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    A ver si el luines sin falta me pongo con ello. Gracias a todos. :)
     
  16. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    ¿A qué te refieres con "ajuste de conos"? :scratch

    ¿Y a qué te refieres con KK? :mrgreen:

     
  17. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Bueno, actualziación de última hora.

    Desmonté el eje delantero y, efectivamente, los dos conos están hechos polvo. Hay como 4 bolas muy dañadas, otras cuatro con arañazos y el resto, 12, que fijo que están tocadas, por lo que cambiaré todo. El caso es que tenía bastante grasa, lo mismo es que estaba muy apretado.

    El trasero también parecía que arañaba, no rodaba bien, y lo desmonté. Este estaba perfecto; limp¡é, engrasé y monté de nuevo, y lo dejé fino a la primera.

    Tengo pedidos los dos conos delanteros. 6 €, casi que cuesta más el collar que el perro.

    Un saludete a todos y gracias por la ayuda. :)
     
  18. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Juancar, Ves como no es tan dificil hacer el mantenimiento, y vés como yo tenia razón :mrgreen: :wink:

    Saludos
     
  19. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Jejejeje, sí, la verdad es que es una operación bastante fácil de realizar. No me esperaba yo que fuese tan sencillo... :)

    El caso es que la grasa del delantero estaba muy negra, mientras que la del trasero era blanquita... ¿es síntoma de algo en concreto?

    Un saludete :)

     
  20. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Bueno, pues la solución final ha sido encargar un buje XT y que me radien de nuevo la rueda...

    No existe recambio para los bujes 475. Esto visto por mi menda lerenda en el catálogo de repuestos de Shimano.

    Pues nada, al final, 40 € la broma...
     

Compartir esta página