1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

cada vez que entro en el foro me cambia

Tema en 'OFF TOPIC' iniciado por NaNoTe, 1 Dic 2004.

  1. NaNoTe

    NaNoTe Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    891
    Me Gusta recibidos:
    2
    Ubicación:
    Mairena del Aljarafe (Sevilla)
    a ver me explico. ayer puse un post en compraventa de mis ruedas y me contesan y yo le contesto despues.

    al rato me meto otra vez en el foro y me voy a ver si me ha contestado alguien y ha cambiado lo k m preguntaban y mi contestacion ha desaparecido.
    RARO entonces como veo k no esta mu claro lo k vendo pues edito el mensaje original y lo envio, lo veo ya golgado en la web y esta bien, me meto al rato y esta otra vez como estaba al principio :shock: .

    Y ya hoy me meto y veo k nadie me ha contestado nada :cry: , total k me voy a dar una vuelta por las otras secciones y antes de cerrar la pagina le hexo un vistazo y veo k tengo contestaciones en mi post anteriores a mi entrada, me explico? es k es mu raro.


    Bueno pa remata y probarlo cierro la pagina, entro otra vez y ya no estan los mensajes de la gente en mi post y no esta cambiado.

    RARIIIIIIIIIIIIIIIIIISIMOOOOOOOOOOOOOO
     
  2. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    no se te quedara en la memoria?....
    da el boton de actualizar (dos flechas verdes...) o control-f5 (creo...
     
  3. SERGIO

    SERGIO Miembro activo

    Registrado:
    17 Jun 2004
    Mensajes:
    1.158
    Me Gusta recibidos:
    0
    con q le des al f5 vale :wink:
     
  4. action_man

    action_man Muy globero

    Registrado:
    25 Oct 2004
    Mensajes:
    604
    Me Gusta recibidos:
    2
    Ubicación:
    Madrid (4Winds)
    Es un problema de cache del explorer. Las páginas visitadas las guarda en local y cuando vuelves a entrar es lo que ves. Como bien dice sergio con el f5 se soluciona. También vale el ctrl-r.

    Saludos
     

Compartir esta página