1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

cambio trasero

Tema en 'Mecánica' iniciado por AUSOKI, 13 Dic 2006.

  1. AUSOKI

    AUSOKI EL TIO LA VARA

    Registrado:
    24 Ago 2005
    Mensajes:
    2.777
    Me Gusta recibidos:
    13
    Ubicación:
    VALLEKAS CITY
    a ver una ayudita......mi problemas es el cambio trasero....en vacio o sea con la bici en alto y dando pedales con la mano cambia perfecto....te subes a la bici das pedales y no cambia o salta piñones. Las roldanas esta un poco desgastadas, pero las he visto peores y cambio no esta torcido, cadena bien y piñones,,,,alguna idea....problema del cambio entero? tiene como tres años
     
  2. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.244
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    ¿seguro que la cadena no está para cambiar? ¿la patilla del cambio no está doblada?
     
  3. Peri

    Peri Buscador de paisajes

    Registrado:
    6 Ene 2006
    Mensajes:
    3.503
    Me Gusta recibidos:
    146
    Ubicación:
    Las Rozas de Madrid
    Strava:
    Comprueba el desgaste del plato mediano, o de los platos en general. También puede ser porque haya cambiado la cadena y esté nueva mientras que casette y platos no... está todo sin tocar desde hace 3 años???

    Un saludo,

    Rodri
     
  4. AUSOKI

    AUSOKI EL TIO LA VARA

    Registrado:
    24 Ago 2005
    Mensajes:
    2.777
    Me Gusta recibidos:
    13
    Ubicación:
    VALLEKAS CITY
    los platos , piñones y cadena los he ido cambiando cuando ha hecho falta,,,lo unico que esta de tres años es el cambio....la patilla tambien esta bien.....ademas el cambio hay veces que sube para arriba y tocan los piñones con la roldanas
     
  5. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.218
    Me Gusta recibidos:
    15
    Ubicación:
    Por el Vallés
    Si el piñón toca con las roldanas tienes que regular el cambio.
    El tornillo que hay atrás es para separar las roldanas/cambio de los piñones.
    Seguramente es por eso por lo que no te funciona bien en marcha, que necesita más esuerzo que en parado.
     

Compartir esta página