1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Censo Canyon Neuron

Tema en 'Canyon España' iniciado por javi31_gt, 27 Dic 2016.

  1. gsj

    gsj Miembro Reconocido

    Registrado:
    21 Mar 2005
    Mensajes:
    2.190
    Me Gusta recibidos:
    25
    Ubicación:
    Valencia
    Voy comprar los crank brothers para la bici... Estoy por comprar los azules y darle algo de alegría a la bici... Pero es que sigo sin decidir de qué color pongo los vinilos ... Alguna idea? Estoy entre naranja , azul . O verde... Tanto canyon como fox en
    La horquilla... Y a lo mejor en el amortiguador si hay también...

    Enviado desde mi SM-A510F mediante Tapatalk
     
  2. gsj

    gsj Miembro Reconocido

    Registrado:
    21 Mar 2005
    Mensajes:
    2.190
    Me Gusta recibidos:
    25
    Ubicación:
    Valencia
  3. javi31_gt

    javi31_gt Miembro activo

    Registrado:
    6 Sep 2012
    Mensajes:
    731
    Me Gusta recibidos:
    64
    Ubicación:
    Madrid
    aviso a los que tubelicéis

    pasados los 6 meses típicos la rueda trasera empezó a perder aire, no le dí mucha importancia pues me pilló en plena mudanza asique la iba hinchando cuando la usaba y luego se volvía a deshinchar hasta que la rueda se quedó aplastado en el suelo, pasaron unos días, la hinchaba, se deshinchaba... rueda de nuevo aplastada... total, que me he cargado la cubierta (se ha quedado ahuevada) y me ha tocado comprar una nueva, me he ido a una Maxxis ardent race, muy contento en una primera salida

    resumen, ojo con los neumáticos que pierdan aire!

    saludossss
     
  4. gsj

    gsj Miembro Reconocido

    Registrado:
    21 Mar 2005
    Mensajes:
    2.190
    Me Gusta recibidos:
    25
    Ubicación:
    Valencia
    Otra cosa...

    En primer lugar... Para alguien
    Muy negado es difícil montar la tija telescopica? Que tengo que tener en cuenta?

    Me llega mañana la 7.9 ... Por otra parte... Que otras cubiertas más rodadoras montaríais y en
    Qué medida. Creo que las que lleva lastraran mucho...

    Estaba pensando en poner la crossmark 2.1detrás que es la que he llevado pero no se si llevando la de origen delante 2.4 funcionará bien el conjunto.

    PD. Aquí en el foro las fotos de la neuron las barras de la horquilla son negras y en otras es color aluminio. Es aleatorio?


    Enviado desde mi SM-A510F mediante Tapatalk
     
    Última edición: 7 Ago 2017
  5. cflyman

    cflyman Miembro

    Registrado:
    20 Mar 2017
    Mensajes:
    109
    Me Gusta recibidos:
    12
    Ubicación:
    Sanlúcar de Barrameda
    La tija telescópica no tiene secreto alguno montarla. Viene con el cable ya pasado y sólo tienes que ponerla en su sitio.
    Respecto a las ruedas que trae, definitivamente lastran mucho. Yo lo primero que hice tras un par de días es cambiar la trasera por una Maxxis Ikon, y el cambio fue enorme. Delante he dejado la continental de 2.4 porque en bajadas difíciles da mucha seguridad, pero es una rueda que lastra un montón y es para terrenos más húmedos. Hace unas semanas la he cambiado por una Maxxis Ardent Race exxo kv 3c y ha sido todo un acierto. Agarra perfectamente en bajadas, rueda infinitamente mejor y en arena suelta, que me preocupaba un poco al bajar de 2.4 a 2,2, pasa mucho mejor que antes. En resumen, ikon detrás y ardent race delante. Cuando el terreno este más húmedo miraré otra vez la continental delante, la ardent race no es para humedades, y ya veré que hago con la ikon

    Enviado desde mi ONEPLUS A3003 mediante Tapatalk
     
  6. gsj

    gsj Miembro Reconocido

    Registrado:
    21 Mar 2005
    Mensajes:
    2.190
    Me Gusta recibidos:
    25
    Ubicación:
    Valencia
    Muchas grácias !

    Lo tendré en cuenta para cambiar las ruedas.

    Enviado desde mi SM-A510F mediante Tapatalk
     
  7. jmnieto

    jmnieto Miembro activo

    Registrado:
    21 Abr 2011
    Mensajes:
    209
    Me Gusta recibidos:
    84
    Ubicación:
    aquí
    Apoyo totalmente lo dicho por @cflyman
    La Ikon y la Ardent Race las mejores que he probado, cambié la de delante por la ikon. La crossmak no me gustó nada
    Y su oneplus una maravilla de móvil, su bici ya la disfrutamos
     
  8. gsj

    gsj Miembro Reconocido

    Registrado:
    21 Mar 2005
    Mensajes:
    2.190
    Me Gusta recibidos:
    25
    Ubicación:
    Valencia
    La ikon
    Delante? Y que
    Llevas detrás?

    Enviado desde mi SM-A510F mediante Tapatalk
     
  9. cflyman

    cflyman Miembro

    Registrado:
    20 Mar 2017
    Mensajes:
    109
    Me Gusta recibidos:
    12
    Ubicación:
    Sanlúcar de Barrameda
    La ikon delante no lo veo muy claro. Es más para trasera.

    Enviado desde mi ONEPLUS A3003 mediante Tapatalk
     
  10. jmnieto

    jmnieto Miembro activo

    Registrado:
    21 Abr 2011
    Mensajes:
    209
    Me Gusta recibidos:
    84
    Ubicación:
    aquí
    Ikon delante y detrás la X-KING q traía por probarla, pero lastra mucho, la Ardent de la antigua estaba para cambiar por eso deje la trasera, en cuanto pueda volveré a la Ardent

    La Continental Mountain King la tengo a la venta sin estrenarla
     
  11. merayo bierzo

    merayo bierzo Miembro

    Registrado:
    8 Oct 2009
    Mensajes:
    47
    Me Gusta recibidos:
    0
    Hola, a ver si alguien me puede ayudar :( hace 4 meses q compre la canyon neuron, al dia siguiente de tenerla la tubelice, siempre me dio problemas, se escapaba el aire por las válvulas, pero iba tirando, las he cambiado 2 veces (las valvulas) pero me sigue perdiendo aire y hoy cuando fui a cogerla ya era imposible, a alguien le ha pasado lo mismo??? Le habéis puesto alguna válvula especial de mavic?? Yo tengo la neuron 7.9, ya no se que hacer estoy desesperada

    Enviado desde mi GT-I9505 mediante Tapatalk
     
  12. cflyman

    cflyman Miembro

    Registrado:
    20 Mar 2017
    Mensajes:
    109
    Me Gusta recibidos:
    12
    Ubicación:
    Sanlúcar de Barrameda
    Si puedes, en lugar de Ardent pon la Ardent Race, más rodadora sin perder agarre

    Enviado desde mi ONEPLUS A3003 mediante Tapatalk
     
  13. cflyman

    cflyman Miembro

    Registrado:
    20 Mar 2017
    Mensajes:
    109
    Me Gusta recibidos:
    12
    Ubicación:
    Sanlúcar de Barrameda
    Yo usé las válvulas que traían las ruedas, y sin ningún problema. Tienes que ver que la rosca de las válvulas estén bien apretadas y, cualquier escape debería de taparlo el líquido sellante sin problema. Mira que hayas puesto suficiente líquido, yo suelo poner unos 120 ml
    Por otro lado, tienes que ver que las ruedas hayan talonado bien. Habitualmente, si las hinchas a mano pueden no hacerlo bien. Yo uso el compresor del coche, sin meter líquido, les meto bastante presión, se oyen un montón de chasquidos, luego quito la tuerca de la válvula, quito el aire, meto el líquido con la jeringa, y ya hincho con la bomba manual hasta la presión deseada.
    Hasta hoy 0 problemas, me puede perder de presión 0,1 bares en un par de semanas. Las continental su perdían algo más que las Maxxis, pero no mucho más.

    Enviado desde mi ONEPLUS A3003 mediante Tapatalk
     
  14. jmnieto

    jmnieto Miembro activo

    Registrado:
    21 Abr 2011
    Mensajes:
    209
    Me Gusta recibidos:
    84
    Ubicación:
    aquí
    Así haré
     
  15. krasty

    krasty Miembro

    Registrado:
    27 Mar 2011
    Mensajes:
    219
    Me Gusta recibidos:
    6
    Ubicación:
    Leioa
    A mi la 7.9 me ha dado bastante guerra para tubelizar.... Pero fue más mi inexperiencia que otra cosa... Acabé llevándola al taller y sin problemas.... Hasta hoy, que he pinchado la trasera y el líquido no ha sido capaz de sellar... He sellado el pinchazo en marcha, pero luego perdía aire y he acabado poniendo una cámara, así que vuelta a empezar...

    Sigo pensando q la Continental trasera es demasiado fina y ligera, pincha muy fácil, ya sea con o sin cámara. Además, con terreno húmedo no tracciona como me gustaría, seguramente la cambiaré de cara al barro de invierno...
     
  16. merayo bierzo

    merayo bierzo Miembro

    Registrado:
    8 Oct 2009
    Mensajes:
    47
    Me Gusta recibidos:
    0
    Todo el proceso de tubelizar esta bien hecho incluso la lleve al taller para q me lo volvieran a hacer pero todo estaba bien, el problema es q las llantas mavic son curvas y la valvula no llega a cerrar bien del todo y el líquido tp lo cierra, se escapa el aire entre la valvula y la llanta, es una cosa super rara nunca me habia pasado, he visto en internet q hay gente q le pone un trozo de camara para q asiente bien por dentro a la llanta, probare a hacer eso.

    Enviado desde mi GT-I9505 mediante Tapatalk
     
  17. merayo bierzo

    merayo bierzo Miembro

    Registrado:
    8 Oct 2009
    Mensajes:
    47
    Me Gusta recibidos:
    0
    Yo la verdad q aun no he pinchado, pero me van bastante bien, yo llevo un kit antipinchazos para rajas polvos vulcanizantes desde q lo vi creo q es lo mejor y te dura hasta q la cubierta se desgaste, tb llevo mechas para agujeros grandes q el liquido no puede tapar.

    Enviado desde mi GT-I9505 mediante Tapatalk
     
  18. gsj

    gsj Miembro Reconocido

    Registrado:
    21 Mar 2005
    Mensajes:
    2.190
    Me Gusta recibidos:
    25
    Ubicación:
    Valencia
    La ikon 2.0 sería muy poca cosa detrás? No se si montar esa o la 2.2...

    Enviado desde mi SM-A510F mediante Tapatalk
     
  19. krasty

    krasty Miembro

    Registrado:
    27 Mar 2011
    Mensajes:
    219
    Me Gusta recibidos:
    6
    Ubicación:
    Leioa
    Si, con esa solución de líquido y polvos he sellado el pinchazo, pero al perder todo el aire me daba la sensación de que había destalonado por algún sitio y con la bomba de mano no había manera de volver a hinchar...

    Lo que comentas de perdida de aire por la válvula me dio bastante guerra a mi también, pero la verdad es q fue llevarla al taller y mano de santo... Cuidado con apretar demasiado la rosca de la válvula intentando sellar la fuga, te puedes cargar la llanta!
     
  20. Tatanka1971

    Tatanka1971 Miembro activo

    Registrado:
    23 Sep 2015
    Mensajes:
    273
    Me Gusta recibidos:
    72
    Ubicación:
    Salamanca
    Hola "merayo bierzo" tenemos la misma montura neuron 7.9 Yo la tubelize hace 2 semanas y cero problemas las talone con un compresor, la rueda trasera me perdio bastante aire los primeros dos dias, la volvia dar presion y ya no pierde nada , hoy justamente cuando he metido la burra he visto un abreojo en la rueda trasera lo he quitado a salido un poco de latex y se acabo el problema :D. Yo pille unas valvulas de la marca "notubes" en amazon vi por los comentarios que se adaptaban bien a las mavic https://www.amazon.es/gp/product/B004YIE294/ref=oh_aui_detailpage_o00_s00?ie=UTF8&psc=1
    [​IMG]
    Enviado desde mi GT-I9505 mediante Tapatalk[/QUOTE]
     
    Última edición: 9 Ago 2017

Compartir esta página