1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Chupado de cadena, el problema en el buje

Tema en 'Mecánica' iniciado por BlueTomato, 24 Ago 2007.

  1. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    En las últimas salidas observaba cómo se chupaba la cadena en platos mediano y grande y piñones pequeños y medianos. Toda la trasmisión es relativamente nueva, lo más viejo son los platos pero tendrán menos de 3000km. Desmonté todo, cadena y roldanas para limpieza a fondo pero no creo que fuera de eso porque soy de los que lo limpian todito en cada salida. Incluso aproveché para cambiar cables y fundas.

    El caso es que después de montar todo, me encuentro con que al girar la trasmisión con las bielas aquello va duro de ******* y como a saltitos, sin embargo, la rueda libre va fina. El problema sólio viene cuando está engranado. Por supuesto, en esta situación al girar contrapedal, el chupado es total ya en todas los platos y piñones.

    Como ayer eran la yas 2 de la mañana pasé del tema pero vamos, está claro que es el buje no? Puede ser que necesite reemplazar alguna pieza? o sólo bastaría con un engrasado? qué herramientas necesito?

    Como dato puedo dar que, al final de las salidas, con los chupados encima, lavaba la bici (a presión, jeje..) y volvía a casa perfectamente sin que se chupara. En casa, con la bici seca, engrasaba y todo bien. Pero al cabo de un par de días, es como si algo debía secarse por dentro y volvía a chupar la cadena.

    Qué me comentais al respecto?

    Gracias.
     
  2. Paulí

    Paulí Miembro activo

    Registrado:
    30 Dic 2006
    Mensajes:
    1.817
    Me Gusta recibidos:
    0
    Ubicación:
    Olot (Girona)
    Que raro no?

    A mi me pasa que con plato grande y piño pequeño si pedaleo rápido en bajada, la patilla del cambio me pega tiron cuando dejo de pedalear. Suena a núcleo algo agarrado. No se si se puede engrasar el núcleo.¿Es el núcleo?
     
  3. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Me da que sí, que es el núcleo, con la rueda desmontada cuesta girar el cassette con las mano
     
  4. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Efectivamente es el nucleo, lo se por que a mi me sucedió exactamente igual con mi buje Hugï 240 por suerte, lo desmonté, engrasé y a funcionar de P.M otra vez.

    No se que buje llevarás, pero si es de los que llevan rodamientos sellados, tendrías que hacer la misma operación que yo, si son tipo shimano, tendrás que cambiar el nucleo.

    Saludetes
     
  5. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Gracias msxtr, son rodamientos sellados, es un Hope Pro II.

    Pregunta glober: Necesito una herramienta especial para abrirlo? tendré que comprar una grasa especial?
     
  6. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Hummm, si son esos bujes que comentas, lo que debe suceder es que la grasa que viene de fábrica es muy espesa. No creo que se necesite ninguna herramienta especial, seguro que de un martillazo sale, no obstante, yo enviaría primero un email a los amigos de hope www.hopetech.com y a ver que te dicen. De todas formas, que sepas que lo que hay que desmontar es el nucleo completo, no hay que desmontarlo por dentro ni mucho menos, justamente en la parte trasera de este lleva los anclajes que son varias pestañas y ahí debe estar el problema, seguro que limpiandolo un poco ya funcionaría perfectamente. Aquí te pongo un esquema de un buje hope por dentro, no es el mismo modelo que el tuyo, pero no creo que se diferencien en nada.

    [​IMG]

    Saludetes
     
  7. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Msxtr, eres un libro abierto :alabando Alguien me ha comentado que no se necesita ninguna herramienta especial, llegando a casa me pongo a ello, y si lo veo complicado (es un buje carillo) lo mando al taller...

    Yo tambien pienso que sea suciedad, y más aún después de apuntar con el karcher el otro día durante unos segundos hacia las roldanas, seguro que eso tuvo algo que ver.
     
  8. hegoland

    hegoland Novato

    Registrado:
    6 Dic 2005
    Mensajes:
    3.947
    Me Gusta recibidos:
    10
    Ubicación:
    "Disierto" de Les Garrigues
    Tal vez, no... pero los chorros de agua a presión no son nada recomendables, se mete agua por los sellos y luego se queda trabajando "sellada" dentro.

    Las bici aguantan muy bien las salpicadura de agua, pero no la presión..... antes es preferible incluso la porquería !!!! No uses la Kärcher...

    Suerte con el buje.
     
  9. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Gracias hegoland. Lo de la presión es bien sabido, el problema para los que vivimos en ciudades y en zonas de mucho, mucho barro es que... no hay donde lavar la bici. Normalmente siempre la aplico a distancia pero tanto quise limpiar las roldanas que creo que me salio mal la jugada jejeje..
     
  10. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Como te ha dicho Hegoland, no hay que dirigir agua a presión donde haya cosas que giren o al final....

    Venga suerte y ya nos contarás como ha ido la operación "buje abierto"...por cierto, si no es mucho pedir, aprovecha la coyuntura y nos haces un pequeño tutorial :whistle;)

    Saludetes
     
  11. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Bueno, la cosa está solucionada (al menos provisionalmente), más que nada porque creo que ese buje necesita un ligero mantenimiento, limpieza por lo menos.

    Desmonté casette y disco e intenté sacar el núcleo aunque no del todo ya que tenía miedo de que me pudiera salir disparada alguna pieza. Lo cierto es que no se movio ni un pelo, con lo que me desanimé y monté todo de nuevo y dejar lista la rueda para llevarla al taller, no sin antes echar Teflón en spray por las juntas de los extremos a ver si algo se podía colar..

    Pues la cosa es que mejoró, no sé si fueron los martillazos que desatrancaron algo o que penetró algo de aceite y sirvió ... Veremos lo que dura.
     
  12. prometeo13

    prometeo13 Miembro

    Registrado:
    25 Ago 2006
    Mensajes:
    830
    Me Gusta recibidos:
    0
    Ubicación:
    L´Eliana
    Limar un pelín los platos para descartarlos.
     

Compartir esta página