1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Compatibilidad de Windows Vista

Tema en 'GPS' iniciado por elorenzo1, 25 Sep 2007.

  1. elorenzo1

    elorenzo1 Eme

    Registrado:
    29 Nov 2006
    Mensajes:
    2.369
    Me Gusta recibidos:
    113
    Ubicación:
    Valencia
  2. iogrea

    iogrea Re- member

    Registrado:
    30 Mar 2005
    Mensajes:
    12.242
    Me Gusta recibidos:
    17
    Ubicación:
    Getafe (Madrid)
    Al menos perfil y compe seguro. ozi no lo he probado pero es de suponer
     
  3. artcort

    artcort Veteraniego

    Registrado:
    2 Mar 2006
    Mensajes:
    513
    Me Gusta recibidos:
    13
    OziExplorer da pequeños problemas en W. Vista si no se instala en C:\OziExplorer

    Yo uso fundamentalmente la beta 3.96.2a. Y tengo instalada también la 3.95.4m. No me da problemas ninguna de las dos, pero recuerdo que las anteriores me daban un error al cerrar. Nada importante.

    Según la página del programador, a partir de la 3.95.4n, sin problemas.

    Más información en: http://www.oziexplorer3.com/support/oziexplorer/run_vista.html

    MapSource tampoco da problemas (ni MapSetToolKit, ni MapExplorer, ni GPSMapEdit, ni MapSource_Fix... sólo me dieron problemas el TracKan y alguno más (PTxt2SHP o SHP2DXF o KMLtoGPX o alguno de esos, no recuerdo) por falta de librerías (OCX). Pero nada insalvable.
     

Compartir esta página