1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Cositas de Latex.

Tema en 'Bicis y componentes' iniciado por Miki, 27 Jun 2005.

  1. Miki

    Miki Miembro activo

    Registrado:
    16 Jun 2004
    Mensajes:
    1.738
    Me Gusta recibidos:
    5
    Ubicación:
    Sant Houston
    Os cuento, a ver si vosotros habéis tenido experiencias parecidas....

    Hace cosa de un mes monté unas ruedas para un amigo, con llanta Mavic 717 y fondos de llanta Eclipse. Le puse una cubierta Explorer Supersonic (no tubeless) que ya habia sido usada con latex Eclipse en otra rueda. Ya tenía látex, pero aún así le puse algo más para que no hubiera problemas. Efectivamente, la hinché con la mancha de pie y ahí quedó. bien selladita.

    Pasó el tiempo, y un dia aparece la rueda sin aire, misterio. Yo le echo la culpa al calor y al hecho de que se haya secado todo el líquido que llevaba dentro, porque no tiene rajas ni agujeros apreciables. No pasa nada, vamos a rellenarla y a tirar millas. Ahora con el latex de Sincamaras. Hago la mezcla (estrictamente como pone en el bote), lo pongo, hincho..... y veo todos los agujeritos en los flancos, por los que empieza a aparecer líquido... bueno, no hay problema, lo sellará.... y un cuerno!! No hay manera de que lo selle... Cuando ya no había más aire, quito la cubierta y me encuentro dentro aguilla y tres "pelotas" de látex solidificado... ****! Como iba a sellar si todo el líquido es aguilla!!!

    Fin de la historia, la cubierta ha sellado perfectamente con Eclipse...

    Alguno de vosotros ha sufrido algo similar??

    Miki
     
  2. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    ****, eso mismo me pasó a mí. Tenía una auténtica piscina dentro de la cubierta y un pelotón de látex... Con Sincámaras...
     
  3. carlosprogress

    carlosprogress Novato

    Registrado:
    21 Ene 2005
    Mensajes:
    489
    Me Gusta recibidos:
    0
    Ubicación:
    madrid
    jjaja igual q yo tambien con el sin camaras!
    chaoo
     
  4. Renán

    Renán Intentando progresar...

    Registrado:
    15 May 2005
    Mensajes:
    2.670
    Me Gusta recibidos:
    153
    Ubicación:
    En el monte
    Strava:
    tonces que quitt de latex recomendais??
    :scratch
     
  5. Mtbike

    Mtbike Miembro Reconocido

    Registrado:
    19 Jun 2004
    Mensajes:
    5.548
    Me Gusta recibidos:
    46
    Ubicación:
    Bràfim City "El pueblo sin ley" (Tarragona)
    Renán, Eso lo que dice Renán... que Kit recomendais?
     


  6. carjorbar

    carjorbar Miembro Reconocido

    Registrado:
    16 Jun 2004
    Mensajes:
    5.680
    Me Gusta recibidos:
    12
    Ubicación:
    Vitoria-Gasteiz
    Cada látex se seca de una forma distinta, unos se quedan como si fuesen polvos de talco, otros se pegan a la cubierta y otros forman las pelotas que comentas, yo no le doy importancia, cuando se seca limpio la cubierta y meto mezcla nueva, mientras que funcione y selle los pinchazos ya vale.
     
  7. Miki

    Miki Miembro activo

    Registrado:
    16 Jun 2004
    Mensajes:
    1.738
    Me Gusta recibidos:
    5
    Ubicación:
    Sant Houston
    carjorbar, el tema es que lo de las pelotitas (de las pelotas... :mrgreen: ) fué de la noche a la mañana, literalmente!! Me duele decirlo, porque cuesta una pasta, pero visto lo visto, habrá que usar el Eclipse.

    Miki
     
  8. pinché

    pinché Miembro

    Registrado:
    14 Oct 2004
    Mensajes:
    898
    Me Gusta recibidos:
    0
    Ubicación:
    Palencia
    yo uso sin camaras.. y me va de vicio...
    pero de todas formas deja un email en la web...
    siempre responden...
    :D :mrgreen:
     
  9. carjorbar

    carjorbar Miembro Reconocido

    Registrado:
    16 Jun 2004
    Mensajes:
    5.680
    Me Gusta recibidos:
    12
    Ubicación:
    Vitoria-Gasteiz
    Miki, si es de un día para otro entonces ya me callo, no es para nada normal, la verdad es que nunca he probado el Sincámaras por lo que no puedo opinar. Lo que está claro es que en verano con el calor el líquido se seca mucho antes, con cubiertas normales me está durando alrededor de un mes y con las tubeless el doble.
     
  10. carlosprogress

    carlosprogress Novato

    Registrado:
    21 Ene 2005
    Mensajes:
    489
    Me Gusta recibidos:
    0
    Ubicación:
    madrid
    la verdad esque se nota mucho el calor.Tambien se notan mucho los abrojos propios de la epoca, que hacen que pinchemos mucho, aunque no nos demos cuenta y tambien hacen que se pierda mas liquido!
    chaoo
     
  11. carlosprogress

    carlosprogress Novato

    Registrado:
    21 Ene 2005
    Mensajes:
    489
    Me Gusta recibidos:
    0
    Ubicación:
    madrid
    la verdad esque se nota mucho el calor.Tambien se notan mucho los abrojos propios de la epoca, que hacen que pinchemos mucho, aunque no nos demos cuenta y tambien hacen que se pierda mas liquido!
    chaoo
     
  12. carlosprogress

    carlosprogress Novato

    Registrado:
    21 Ene 2005
    Mensajes:
    489
    Me Gusta recibidos:
    0
    Ubicación:
    madrid
    la verdad esque se nota mucho el calor.Tambien se notan mucho los abrojos propios de la epoca, que hacen que pinchemos mucho, aunque no nos demos cuenta y tambien hacen que se pierda mas liquido!
    chaoo
     
  13. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    yo preparo mi latex, lo meto en la reuda y todo perfecto, a los 2 dias esta en el suelo.y luego ya no hay quien la vuelva a poner en pie, asi q a volver a hacer todo el invento,desde poner de nuevo los fondos de llanta,la verdad es q me esta dando mas problemas q otra csoa.una vez consegui que me aguantara una rueda ( la delantera mas de 1 mes) pero la trasera he sido incapaz.al final me tendre q hacer con el eclipse,pero 70 € son muchos €. :?
     
  14. Renán

    Renán Intentando progresar...

    Registrado:
    15 May 2005
    Mensajes:
    2.670
    Me Gusta recibidos:
    153
    Ubicación:
    En el monte
    Strava:
    tantos problemas da el sin camaras??
     
  15. Maki

    Maki Barnapower member

    Registrado:
    19 Oct 2004
    Mensajes:
    1.224
    Me Gusta recibidos:
    11
    Ubicación:
    Hostalets de Balenya
    Yo con el sincamaras ningun problema, solo me he dado cuentaq q ahora q hace calor lo tienes q recargar mas a menudo, y sobretodo si no usas la bici en unos dias cada dos dias o asi mueve las ruedas para q el latex no toque siempre el mismo sitio de rueda, quiza ese problema de las bolas es por la mezcla, prueba de meterle un poquito mas, tanto de latex como de agua
     
  16. krystian xtc

    krystian xtc lightbike-magazine.es

    Registrado:
    19 Ene 2005
    Mensajes:
    6.005
    Me Gusta recibidos:
    48
    yo ningun problema.... pero eso no puede ser la cubierta?? bueno la supersonic siempre ha respondido bien al latex de sincamaras.. pero puede ser q por el calor no responda igual..... las q si q no van con sincámaras son michelin.. se forma una bola ya q el compuesto de goma no es compatible.. al principio lo anunciaban, pero ya debe de ser q michelín no tardó en callarlos. nose... ya no lo pone en el anvase.

    resumo:

    las michelin no valen para sincamaras...

    pienso q las supersonic actua peor con calor o puede q esté el flanco de formado o algo...

    un saludo :arrow:
     
  17. garypalmer

    garypalmer TEAM MISTER MOON BIKES

    Registrado:
    17 Jun 2004
    Mensajes:
    13.198
    Me Gusta recibidos:
    69
    Ubicación:
    murcia
    Strava:
    el latex valentine que monto yo se queda líquido líquido, como si fuera leche... aunque la verdad es que cuando el pinchazo es gordo gordo, como una pincha de limonero, a veces le cuesta mucho sellar..... pero con un pincho normal ni un problema.... y no se pega a la cubierta por dentro ni nada... cuando quitas la cubierta, le das con agua y se queda límpita toda la cubierta por el interior...
     
  18. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.729
    Me Gusta recibidos:
    1.282
    Ubicación:
    Córdoba
    Es muy raro, pero como ya te han comentado mandale un Mail a sincamaras a ver si hay alguna manera de que funcione. A lo mejor te ha pasado por mezclar dos marcas de latex, vete a saber...


    Un saludo.
     
  19. ananda

    ananda Miembro

    Registrado:
    3 Feb 2005
    Mensajes:
    436
    Me Gusta recibidos:
    0
    Pues mi historia personal con el Sincamaras no es muy alentadora que digamos.

    Compré un par de válvulas gordas de aluminio de Sincamaras y un bote de látex también de nuestros amigos sincamareros... Después de una y otra y otra vez de conseguir sellar bien la llanta 717 con cubiertas TUBELESS, al cabo del tiempo siempre acaba perdiendo aire por la válvula. Al parecer se mete látex por el interior y con el uso de la válvula (por ejemplo para meter más aire) acaba sin dejar que el muelle/retén de la válvula selle completamente, lo que provoca pérdidas de aire cada vez mayores, hasta el punto que este pasado domingo acabé hinchando continuamente cada 3 o 4 km para conseguir llegar a casa debido a la candidad de aire que perdia por la válvula.

    Total, que encima de clavarme 16€ por unas válvulas que, por cierto se ven bastante cutrillas -con acabados bastante mediocres- (no creo q valgan más de 2€ de coste) resulta que no funcionan bien.
    En fin, que ahora llevo tubeless con cámara. :cry:
     
  20. garypalmer

    garypalmer TEAM MISTER MOON BIKES

    Registrado:
    17 Jun 2004
    Mensajes:
    13.198
    Me Gusta recibidos:
    69
    Ubicación:
    murcia
    Strava:
    es muy probable...
     

Compartir esta página