1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Demasiada tension en el desviador...??

Tema en 'Mecánica' iniciado por BikerXC, 23 May 2005.

  1. BikerXC

    BikerXC Miembro Reconocido

    Registrado:
    22 Ago 2004
    Mensajes:
    4.416
    Me Gusta recibidos:
    1
    Ubicación:
    Al lado del Teide.
    Buenas, tengo un pequeño problemilla, que quisiera subsanarlo.

    El caso es que el desviador, para subir platos va muy suave, pero al "recoger" y bajar de plato, hace un "clonck" bastante pronunciado que antes no hacia. Esto desde que cambie el cuadro y con el, tambien las fundas. Me preocupa desde el punto de vista de que me pueda cargar el desviador o los mandos...

    El desviador es un XTR de abrazadera baja, unico modelo que acepta mi cuadro(me refiero al tipo, no a la gama :p )(I-drive XC) y las manetas de cambio unas XT.

    ¿¿Puede ser por excesiva o poca longitud de funda??

    ¿¿Demasiada tension en el cable??Aunque si lo aflojo un poco mas me veo obligado a darle tension en la maneta, que al fin y al cabo vendria a ser lo mismo...

    Algun truquillo verde??

    Pongo unas fotos por aqui y diganme si ven algo que falle...

    Muchas gracias por adelantado...
     

    Adjuntos:

  2. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.872
    Me Gusta recibidos:
    27
    Ubicación:
    In The Torrist Island [Madriz]
    el clock ese de lo ace al meter el plato pequeño? es normal, debes tener el tope inferior metido entero para q t baje la cadena bien. y entonces el desviador ace tope contra la abrazadera del cuadro y no contra el tope, y suena asi.
    solucion, mete un pelin el tornillo de tope inferior el L. para q toque ay, si entonces no t baja la cadena al plato pequeño tendras q meter un eje del pedalier mayor para solucionarlo, pero t dire q no pasa nada pq suene eso.
     
  3. xforceman

    xforceman descentrador de llantas

    Registrado:
    5 Ene 2005
    Mensajes:
    2.342
    Me Gusta recibidos:
    0
    Ubicación:
    Saint John Despi, Barna, España,UE
    yo llevo toda la vida escuchando ese ruido y no pasa nada...
    SAludios
     
  4. nicloco

    nicloco Miembro activo

    Registrado:
    26 Oct 2004
    Mensajes:
    1.456
    Me Gusta recibidos:
    0
    Ubicación:
    Israel a la esquina...
    el pack es antes de que bake le cambio y despues baje... yo tengo las mismas bielas que vos y se toma si tiempo para bajar, pero no pasa nada, yo asi doble el engranage del medio un par de dientes lo cambie ayer todavia no lo prove 100% pero ahora me anda muy bien, no tengo ningun problema, pero no te preocupes x los pack pack, no es un problema... saludos...
     

Compartir esta página