1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Demasiado golpe

Tema en 'Mecánica' iniciado por Carlitos el mago, 2 Feb 2006.

  1. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    Hola, en el cambio XT invertido que monte hace un mes y que deje perfectamente regulado me pasa lo siguiente:
    Subir a coronas mas grandes sube de lujo ( supongo que por el efecto del muelle al ser invertido), pero cada vez que salgo baja peor a coronas pequeñas, al principio era un pequeño clac metalico pero va a mas.
    Cambie fundas y cables.
    Puede ser del tornillo que acerca/separa las ruletas del cambio a las coronas ???
    Debo de soltar el cable de nuevo y volver a regular ???
    O es normal que baje peor que suba, por que ya te digo, subir sube de la *****.
    Gracias por anticipado

    Carlitos..
     
  2. MERCK

    MERCK Miembro activo

    Registrado:
    8 Jun 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    3
    Debe haber algo que no vá, pq si sube de piñones muy suave, bajar lo debería hacer tb. Lo mejor es que empieces de cero, destenses el cable del cambio y lo vuelvas a tensar, ojito que como es un invertido deberás tensar el cable y apretarlo estando la cadena en posición de corona más grande. Mira tb que tanto los reguradores de la maneta del cambio como la del propio cambio no estén ni del todo apretadas ni del todo "desapretadas" (vaya palabro pero seguro que me entiendes), de esta forma te aseguras la posibilidad de un "ajuste fino" para dejarlo O.K. Y en principio no hay nada más, si con esto sigue igual ya será problema del propio cambio o de las manetas de cambio, pq si dices que has cambiado fundas y cables.
     
  3. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Parece el típico problema de tensión, auqnue fijo que ya lo has probado... En un XT normal habría que destensar el cable, es decir, atornillar la ruleta del cambio... En el invertido, ¿va al revés?

    Un saludete ;)
     
  4. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    Gracias, eso mismo iba a hacer, empezar del principio, porque es muy raro que suba como la seda y baje a trancas y barrancas, aunque al principio iba muy bien, y no se por que en un mes cada vez a ido bajando peor.
    Los pulsadores son unos deore y es lo unico que no es nuevo pero vamos entiendo que no es problema de los pulsadores.

    carlitos..
     
  5. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    Si Juancar,creo que ya lo he probado, cuando puse el cambio invertido destense ( o sea rosque en sentido horario) las roscas del pulsador y del cambio, puse la cadena en plato pequeño y piñon grande, sujete el cable al cambio y regule, todo OK fino ,fino, pero en cosa de un mes baja como el culo, pero sube como la seda no me lo explico ¡¡¡¡¡

    Carlitos..
     
  6. linuxx

    linuxx Baneado

    Registrado:
    22 Jul 2005
    Mensajes:
    8.834
    Me Gusta recibidos:
    11
    Ubicación:
    Alli en lo quemado de Gran Canaria.
    lo normal en los cambios invertidos es que cuando haya desajustes sea al reves . Asi que regula desde 0 .
     
  7. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    Pues por eso me extraña por que es al reves, asi que soltare el cable y regulare de nuevo a ver que sale.

    Carlitos..
     
  8. Carlitos el mago

    Carlitos el mago 310 lpm

    Registrado:
    4 Nov 2005
    Mensajes:
    9.919
    Me Gusta recibidos:
    33
    venga pues si a nadie se le ocurre que pueda ser cualquier otra cosa, esta tarde empezare la faena.
    Gracias a todos de nuevo.

    Carlitos..
     
  9. bartok

    bartok Miembro Reconocido

    Registrado:
    17 Jun 2004
    Mensajes:
    4.814
    Me Gusta recibidos:
    11
    Ubicación:
    stg
    intenta hacer eso y darle un buen limpiado , lubricante en todas las articulacioner e incluso en el muelle
    si no funcion , pues no se me ocurre nada
    prueba a lubricar tambien los cables
     

Compartir esta página