1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Desviador delantero

Tema en 'Mecánica' iniciado por jesygem, 18 Dic 2006.

  1. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Tengo unas bielas deore, con un eje octalink 118 en caja de 68. Si bien la longitud de la cadena es perfecta, el ajuste del desviador no lo es. Situandolo a 1.5-2mm de los dientes, si engrano plato pequeño, piñon grande (o cualquier otro) no deja de rozar. Bien, podemos achacarlo a los topes, asi que nos metemos con el correspondiente tope, y giramos el tornillo para ir moviendolo hacia el cuadro, pero llega un momento en que no da mas juego y sigue rozando. Si lo girase un poco, para que pudiera ir correctamente tendria que ponerlo casi en diagonal, y evidentemente en otros desarrollos no creo que vaya bien. Anteriormente para probar puse un eje caja 68 y 113, y quedaba mas pegado aun. Es desviador es un shimano xt nuevo de abrazadera baja y tiro alto, y 31.8 de medida. La cuestion es si he de cambiar el desviador? Cual pondria? Si he de cambiar el eje? Que pongo el de 121? No sacara demasiado las bielas hacia fuera de tal modo que la cadena ira siempre cruzada?

    Gracias


    P.D: Escucho todo tipo de consejos. El cuadro es nuevo, por lo que antes no habia desviador.
     
  2. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    Pues me pasa lo mismo que a ti........ no lo entiendo, no debería pasarte si todo lo tienes comprobado.
    NO debería preguntartelo, pero ¿ tienes totalmente suelto el cable ?. Supongo que si, pero es lo único que se me ocurre... que sea el cable el que no te deja alejar más el desviador de la cadena.
    Me gustaría ver ese montaje, echale unas fotitos y así ilustras el tema un poco ayudandonos a ver la luz.....
     
  3. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Si tengo totalmente suelto el cable, he probado con todo lo que se me ha ocurrido. Y supongo poner un eje 121 es ya sacar las bielas demasiado.Ya que este en plato medio y piñon mediano ya se ve como las saca un pelin para fuera, pero el de 113 quedaba excesivamente pegado.

    Mañana pongo las fotos
     
  4. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Fotos del tinglado:

    Aqui dejo unas miniaturas del problema (pulsad para verlas en grande)

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    P.D: Si necesitais alguna en concreto pedidla, todo con tal de resolver esta faena que me quita ya el sueño y todo.
     
  5. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    Parece que has puesto un suplemento en la abrazadera del desviador. ¿Es que no es del diametro del tupo y lo has suplementado?
     
  6. ejeKutor

    ejeKutor Made in El Pardo

    Registrado:
    18 Dic 2006
    Mensajes:
    803
    Me Gusta recibidos:
    1
    Ubicación:
    Madrid
    quiza 1.5 - 2mm de separación sean demasiado. Prueba con 1mm
     
  7. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Ese suplemento es el que viene de origen con el desviador para esa medida. Si se le quita, ese desviador pasa a ser para la diametro de tubo de 34.
     
  8. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Fotos a mayor resolucion:

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]

    [​IMG]
     
  9. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    Buenisimas las últimas fotos, eso si que son detalles. Bueno compi, ahora que se ve todo, la única solución que veo es un eje que aleje más los platos del cuadro, vamos uno de 121. Aunque es lo que tu mismo dices, la biela izquierda ya está bastante alejada, pero no veo otra solución.
    No te he servido de mucha ayuda....ya nos contarás como termina todo.
    Un saludo
     
  10. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Esta es la culpable:
    [​IMG]

    Otra opcion, seria eje de 113 o 118 y un desviador de tipo E (anclado al eje pedalier), no? creo que pudiera ser una buena opcion, puesto que asi, por lo menos en teoria, el juego seria el adecuado. Corregidme si me equivoco
     
  11. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.236
    Me Gusta recibidos:
    19
    Ubicación:
    ¿"ande" andará?
    No creo que el desviador anclado al eje te dé más margen, ya que el de la foto totalmente recogido está a unos 2 mm del tubo del cuadro. Con lo cual por mucho que ganes hacia atras (hacia el tubo del cuadro), ganarás lo que falta para que toque el que tienes instalado. ¿No crees?
     
  12. pelao0909

    pelao0909 Maestro's Method

    Registrado:
    29 Sep 2006
    Mensajes:
    252
    Me Gusta recibidos:
    0
    Ubicación:
    Ourense
    hola, espero seros de ayuda. Hace un tiempo le cambie toda la transmision ala bici, ya que le hacia bastante falta!!, bielas Deore, eje pedalier, piñones, cadena y tal. Bueno pues que tambien le cambie el desviador, el pobre tenia una holgura de tres pares de....Cual fue mi sorpresa que monto todo empiezo a regular el desviador y ni palante ni patras, no soy un manitas pero me paso bastante tiempo delante de la bici hasta que queda bien. Pues no le encontraba el mal y decidi llevarsela al mecanico, este le dio un toque experto y seguia igual. Por lo que solo quedo la opcion de poner un pedalier 3mm mas largo y todo como una rosa. O sea que creo que va ser ese el problema.Un saludo

    P.D.: por cierto tengo tu misma camara, enhorabuena por la maquina de sacar retratos!!! jajaj
     
  13. shadow

    shadow Comité a favor de los Vs!

    Registrado:
    17 Jun 2004
    Mensajes:
    6.191
    Me Gusta recibidos:
    4
    Ubicación:
    Madrid
    En teoría, y según Shimano, el eje de 113mm es para llevar una línea de cadena de 47,5mm y el de 118mm es para llevarla a 50mm.
    Te lo digo porque los desviadores shimano actuales son para línea de cadena de 50mm (que es la línea de cadena que dan las nuevas bielas integradas). A mí, por ejemplo, me rozaba un pelín un desviador de los nuevos en plato pequeño usando bielas con eje de 113 (47,5mm), porque el desviador estaba diseñado para 50mm.
    Mide tu línea de cadena o las especificaciones de Shimano, porque puede ser que las Deore requieran eje de 121 para dar los 50mm de línea de cadena ;)
     
  14. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    No entiendo a lo que te refieres. Te refieres que a si gano en tope interior, luego me tocara en tope exterior? Otra opcion contemplada, seria un abrazadera alta, aunque las dudas son las mismas.

    Cuando probe el eje de 113mm era de libro la linea paralela entre plato mediano y corona del casette mediana(9v), ya con el eje de 118, se desplazo un pelo hacia fuera y ya no es tan perfecta. Desde el centro del eje del casette hasta el del eje pedalier van 47.5cm
     
  15. shadow

    shadow Comité a favor de los Vs!

    Registrado:
    17 Jun 2004
    Mensajes:
    6.191
    Me Gusta recibidos:
    4
    Ubicación:
    Madrid
    No te fíes de que la cadena vaya paralela. Desde que salieron las bielas integradas la línea de cadena se movió hacia fuera y los desviadores tambien ;). Si tienes 47,5mm con el de 118mm deberías meter el otro eje de pedalier. Es que me suena que un modelo de bielas Octalink necesitaba eje de 120y tantos mm. En casa tengo unas Octalink con eje de 118mm y dan 50mm de línea. Mis XT con 113mm me dan los 47,5mm
     
  16. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Estas son unas deore 440 o 540. 47.5 me da desde el centro del casette hasta el centro del eje pedalier.
     
  17. davidbcn78

    davidbcn78 Invitado

    Registrado:
    17 Jul 2006
    Mensajes:
    800
    Me Gusta recibidos:
    0
    hola amigo a mi me paso lo mismo cuando me puse mis bielas nuevas... la solucion unas arandelas q se ponen entre el cuadro y la tuerca q aprieta el pedalier pones una y pruevas a ver mientras mas pongas mas para afuera sacas los platos...espero q sea eso¡¡¡
     
  18. jesygem

    jesygem Miembro Reconocido

    Registrado:
    3 May 2006
    Mensajes:
    6.975
    Me Gusta recibidos:
    39
    Gracias por tu consejo, el problema, que en ninguna tienda te quieren vender las arandelas sueltas, te quieren encasquetar el pedalier. Mañana probare haber que sucede,
     
  19. davidbcn78

    davidbcn78 Invitado

    Registrado:
    17 Jul 2006
    Mensajes:
    800
    Me Gusta recibidos:
    0
    te tienen q venir con el pedalier nnuevo... a mi no me venian y el tendero me las regalo¡¡ las tienen q vender sueltas yo se las saque al antiguo pa provar a ver si no me rozaba....
     
  20. deker

    deker Novato

    Registrado:
    2 Abr 2006
    Mensajes:
    83
    Me Gusta recibidos:
    0
    Ubicación:
    Al margen de la ley
    estoy siguiendo con atencion el post porque yo tambien le cambiao a mi bici toda la transmision y las ruedas que casi tengo un susto con las anteriores piezas del estado en que estaban
    todo lo he puesto deore, todo.pero con el eje de 118 octalink se quedaban muy fuera las bielas y encargado uno de 113, pero viendo lo que comentais del desviador no se si me encontrare con esa sorpresita cuando lo este ajustando
    ya os contare
     

Compartir esta página