1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Desviador Duro??

Tema en 'Mecánica' iniciado por Fry, 29 Ene 2005.

  1. Fry

    Fry Novato

    Registrado:
    20 Ene 2005
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Hola, tengo un desviador xt, y el muelle que tiene esta durisimo. Es decir cuando quiero subir, esta muy duro, pero es q cuando lo suelto pega una leche... :shock:

    Sabeis si hay alguna solucion??

    Gracias!!
     
  2. NeXus_8

    NeXus_8 Novato

    Registrado:
    11 Ago 2004
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Ubicación:
    miranda de ebro
    y no puede ser que las fundas esten sucias, y no deslize bien el cable?
    si es eso cambialas o limpialas.
     
  3. BLACK

    BLACK ۞۞۞۞۞

    Registrado:
    11 Nov 2004
    Mensajes:
    1.447
    Me Gusta recibidos:
    0
    Ubicación:
    Barkeno
    me da ami que sera de los topes. saludos :wink:
     
  4. Fry

    Fry Novato

    Registrado:
    20 Ene 2005
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Gracias por responder.

    Las fundas estan limpias, y casi nuevas. De todas maneras, le pasa desde que lo compre. Lo que si es posible es que sea de los topes, porque como lo monte yo, y soy un poco animal...

    Como funciona lo de los topes? Se pueden aflojar los dos, y que se mantenga el recorrido?
     
  5. BLACK

    BLACK ۞۞۞۞۞

    Registrado:
    11 Nov 2004
    Mensajes:
    1.447
    Me Gusta recibidos:
    0
    Ubicación:
    Barkeno
    tienes que ir jugando con el L = low y el H = hig. cerrando y abreiendolos estaras un rato. :wink:
     
  6. Fry

    Fry Novato

    Registrado:
    20 Ene 2005
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Muchas gracias black!

    Ya os contaré como me ha ido.

    Un saludo!
     
  7. ikerz

    ikerz APRENDIZ SITH

    Registrado:
    9 Nov 2004
    Mensajes:
    9.645
    Me Gusta recibidos:
    556
    Ubicación:
    ALCORCON
    Aparte de las fundas mira tambien el cable si tiene ya un tiempo prueba a cambiarlo.
     
  8. MaRiO mtb!!!

    MaRiO mtb!!! Novato

    Registrado:
    28 Oct 2004
    Mensajes:
    0
    Me Gusta recibidos:
    0
    Ubicación:
    Marte
    Para definir los topes:
    Pon plato grande (el 3) y la corona mas pekeña (la 7ª 8ª o 9ª segun tu cassete) y en esa posicion de la cadena juega con el tornillo marcado con una H (Hight) y coloca el desviador de tal manera ke la pletina exterior kede lo mas cerca posible de la cadena pero sin rozar. Cuando ya hayas acabado de definir el tope superior cambia al plato mas pekeño (el 1) y al piñon mas grande (el 1 tb) y ahora vuelves a jugar con el otro tornillo marcado con una L (Low) y ke kede la pletina inferior lo mas cerca posible de la cadena pero una vez mas, sin rozar con esta. Luego para un ajuste mas fino cambia la tension del cable hasta hallar la deseada. Espero q t funcione a mi asi m va de vicio :wink:
    Ah! y otra cosa si krees k es por el muelle echale un poko de lubrificante, este que es como gel de color verde y supongo q t ira bien

    Venga un saludo!!
     
  9. Juanma_85

    Juanma_85 Miembro

    Registrado:
    8 Ene 2011
    Mensajes:
    508
    Me Gusta recibidos:
    3
    Ubicación:
    santiago de compostela
    vaya reflote le pego a esto, pero no encontrado nada de informacion y el caso es que tengo un desviador slx y me pasa lo mismo y por culpa de ir tan duro ya me he cargado el pulsador lo instale todo yo, pero no hace mucho la lleve a que me purgaran los frenos y cambiaran el liquido y se lo comente, regular me los han regulado( los cambios) pero sigue pegando esa leche
     

Compartir esta página