1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

DIOS!,mi Blur LT, Rota!(por ahora),Fotos!

Tema en 'General' iniciado por JoseleteBlurLT, 23 Nov 2006.

  1. JoseleteBlurLT

    JoseleteBlurLT Ahí va!Ahí voy!

    Registrado:
    24 Jun 2005
    Mensajes:
    2.476
    Me Gusta recibidos:
    1
    Hola a todas.

    Pues si, mi pequeña compañera se ha dado de baja un par de días.
    Llevaba unos días crujiendo, yo creía que era la tija del sillín, pero no!, era el "bulón", el eje pasante ese que agarra el amortiguador

    Porqué se ha roto?, pues ni idea, supongo que sería un fallo de fábrica; ya que a los 2 meses de tenerla se le fue uno de los tapones que cubren el dichoso "tornillo" y rodamientos, y todo habrá desencadenado en esto.

    De todos modos, sinproblemas, GRACIAS a la gente de LTMRACING, a los cuales llame ayer por la tarde, y hoy a las 10 de la mañana tenia lo necesario en casa.

    Hay fotos en este link:
    http://www.llamameloco.com/modules....ile=displayimage&album=lastup&cat=10189&pos=1

    Perdonad, la maquina esta un poco embarrada, normalmente no está asi, simplemente es que hasta ahora mismo no he tenido tiempo de darle un lavado.
    Aún con esto, le pongo esta tarde el dichoso bulon, y seguira como nueva y yo seguire confiando en ella, me encanta como funciona :D.

    Exponedme vuestras opiniones

    Saludos!
     
  2. JoseleteBlurLT

    JoseleteBlurLT Ahí va!Ahí voy!

    Registrado:
    24 Jun 2005
    Mensajes:
    2.476
    Me Gusta recibidos:
    1
    Joe, parece que se ven santacruces partidas todos los días :S
     
  3. j@se

    j@se Ride your life

    Registrado:
    17 Jun 2004
    Mensajes:
    7.110
    Me Gusta recibidos:
    10
    Ubicación:
    Madrid
    Strava:
    pero se te rompio el tornillo no el cuadro
     
  4. magu

    magu Biker culé

    Registrado:
    18 Jun 2004
    Mensajes:
    1.237
    Me Gusta recibidos:
    0
    Ubicación:
    Esmelle
    Esa bici tiene que estar embarrada. Deberían venderla así porque es su estado natural...


    Menos mal que sólo fue el eje. No han sido males mayores...

    Venga, a disfrutarla, que está guapísima.
     
  5. vttloup

    vttloup Pedalero Raso

    Registrado:
    31 May 2005
    Mensajes:
    2.835
    Me Gusta recibidos:
    232
    Ubicación:
    Toulouse
    Strava:
    Hola Joselete:

    A mi me pareció algo parecido hace poco con mi 2danger. No es una BLUR (ya me gustaría a mi) pero el principio del tornillo pasante sujetando el amortiguador es el mismo. En mi caso creo que fue por un exceso de apriete en el tornillo: mi bulón tiene una rosca interior donde entra el tornillo de cierre y si lo aprietas demasiado, el tornillo hace fondo y carga en exceso la rosca pudiendo llegar a partirlo.

    En tu caso, parece ser distinto. La rotura ha sido por la parte central del tornilo, por lo que parece que es una rotura por fatiga a flexión, posiblemente provocada por un mal apriete de bulón. Te recomiendo que le des el apriete correcto para minimizar este efecto y que una vez que lo hayas hecho, le pongas fijatornillos para que no se suelte.

    En mi caso, yo tuve que pedir el bulón a Alemania (problemas de las compras por internet, aunque me han respondido siempre de maravilla), así que pensé que me perdería un marcha importante. Entonces lo que hice fué irme a una ferretería y comprar bulones de acero M8 con una tuerca autofrenante y como sustitutos para mientras te llegan los buenos van te perlas.

    EN fin, espero que mi ladrillo te sirva de algo.
     
  6. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    En la LT, a diferencia de la Blur Clásica, el link superior parece que no existe y lo sustituyen dos bieletas. Inicialmente parece que da más ligereza al cuadro, pero me pareció que ese punto quedaba más endeble. La verdad es que el link que sufre más, me parece que es el inferior, ya que es al que más veces tengo que cambiar los rodamientos. En la Nomad, me parece que siguen poniendo un "link" (pieza de aluminio tochilla).
     
  7. gegiodejaen

    gegiodejaen Miembro Reconocido

    Registrado:
    6 Oct 2005
    Mensajes:
    3.541
    Me Gusta recibidos:
    24
    Ubicación:
    Jaén la ciudad de los rascacielos
    hay jose jose... la tendras arreglada para hoy no?para salir esta tarde!vamonos a los toboganes!
     
  8. JoseleteBlurLT

    JoseleteBlurLT Ahí va!Ahí voy!

    Registrado:
    24 Jun 2005
    Mensajes:
    2.476
    Me Gusta recibidos:
    1
    Bueno, pues ya esta reparada y lista al 100x100 otra vez para hacer el cabra :D.

    Supongo que sería que vendría algo flojo de fábrica.
    VTTloup, yo hice el pedido a los chicos de ltmracing a las 19:30 , y el día siguiente a las 10 tenía al transportista en casa :D.

    Gracias por contestar a todos.

    Saludos
     
  9. Patagonia

    Patagonia Senior Member

    Registrado:
    27 Mar 2005
    Mensajes:
    1.680
    Me Gusta recibidos:
    282
    Ubicación:
    Pontevedra
    na de na a seguir disfrutando de tremenda maquina, el cuadro está intacto. Suerte y a seguir saltando
     
  10. jacube

    jacube biciclista

    Registrado:
    12 Sep 2006
    Mensajes:
    489
    Me Gusta recibidos:
    0
    Ubicación:
    villaverde madrid
    Na tio que eso tiene facil arreglo ya mismo estas pedaleando UN SALUDO
     
  11. arcan

    arcan LLAMAMELOCO.COM

    Registrado:
    26 Mar 2005
    Mensajes:
    5.354
    Me Gusta recibidos:
    192
    Ubicación:
    Jaen
    Claro !!!1no me extraña, demasiado ha aguantado la pobre si eres un mamom!!!!je,je,je las losas tienen la culpa!!!!
    Mañana a Andujar y apartir otro!!!!
     

Compartir esta página