Dual Control LX: problema con el ajuste del cambio al desviador

Tema en 'Mecánica' iniciado por Gonzal, 26 May 2007.

  1. Gonzal

    Gonzal Psychiatric Member

    Registrado:
    9 Ago 2006
    Mensajes:
    2.368
    Me Gusta recibidos:
    0
    Ubicación:
    P.Vallbona - Valencia
    Tengo unos Dual Control LX y desmonté el cable que va al desviador para colocar mejor las fundas.

    Al tensar el cable para fijarlo al desviador noté como un click en el mando.

    Total que cuando pongo el plato mediano y los piñones pequeños me roza la cadena con el desviador.
    Si tenso un poco más para evitar el roce, luego no me entra el plato grande.

    ¿Sabeis alguna solución?
     
  2. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.880
    Me Gusta recibidos:
    29
    Ubicación:
    In The Torrist Island [Madriz]
    los dos ultimos piñones no se deben meter con el plato del medio,
    mira si tienes 100% paralelo el desviador con los platos, el click es cuando asienta la cabeza del cable en su hueco.
     
  3. Shilka

    Shilka Miembro Reconocido

    Registrado:
    21 Oct 2004
    Mensajes:
    2.276
    Me Gusta recibidos:
    74
    Ubicación:
    Vía Láctea, a la izquierda...
    Me da que es más un problema de posicionamiento del desviador delantero que de las manetas. Prueba a reposicionarlo desde inicio.

    Saludos
     

Compartir esta página


  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso