1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Dual Control y desviador tiro bajo no compatibles?

Tema en 'Mecánica' iniciado por david9, 5 Jul 2007.

  1. david9

    david9 Novato

    Registrado:
    26 Feb 2007
    Mensajes:
    27
    Me Gusta recibidos:
    0
    Hola a todos. Estoy montando un dual control xt delantero en la burra , y me encuentro con que el desviador lx (tiro bajo) no actua como debe. Para empezar cuando deberia subir , baja . Y al subir lo hace de una manera bestia , del plato pequeño al grande en un solo toque para abajo de la maneta de freno.
    ¿ No se puede usar un desviador de tiro bajo ?
    A ver si alguno lo habeis montado ....
    Gracias socios , un saludo
     
  2. Tinn

    Tinn Miembro activo

    Registrado:
    13 Abr 2006
    Mensajes:
    2.064
    Me Gusta recibidos:
    1
    Ubicación:
    Tenerife
    claro que se puede. No será que estás confundiendo los movimientos? si le das a la maneta hacia bajo, sube plato, y si le das hacia arriba baja plato
     
  3. COCODRILO

    COCODRILO Novato.Culo tierno

    Registrado:
    17 Sep 2006
    Mensajes:
    992
    Me Gusta recibidos:
    33
    Ubicación:
    Valencia
    Hola, yo lo tengo montado y funciona sin problemas. Ten en cuenta que al subir platos o piñones la palanca tiene 2 posiciones en el dual control.
    Con un toque suave sube 1 y pulsando a fondo sube 3 piñones ó en el caso del plato sube hasta el tope.
     
  4. david9

    david9 Novato

    Registrado:
    26 Feb 2007
    Mensajes:
    27
    Me Gusta recibidos:
    0
    Oido cocina ,...... por lo que veo soy yo quien mete la gamba , lo que son buenas noticias .
    El toque de palanca de freno hacia abajo me hace saltar del pequeño al plato grande , pero en el indicador de la maneta estoy en el mediano......
    ¿He tensado demasiado el cable?
    Voy a mirar esta tarde lo que me comentais.
    Gracias Tinn y Cocodrilo .
     
  5. COCODRILO

    COCODRILO Novato.Culo tierno

    Registrado:
    17 Sep 2006
    Mensajes:
    992
    Me Gusta recibidos:
    33
    Ubicación:
    Valencia
    Ja ja ja, el maldito indicador. A mi me tiene muy mosca (el sistema se las trae con la pasta que te cobran). Prueba a soltar el cable del desviador, miviendo el "canutillo" lleva la piececilla hasta la posicion y vuenve a poner el cable. Y recuerda que su pulsas hasta mitad sube uno y si pulsas a fondo sube 3 (sistema rapidfire).
     

Compartir esta página