1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Dudas al montar mi XC 7.0

Tema en 'Canyon España' iniciado por ManoloG, 22 Ago 2007.

  1. ManoloG

    ManoloG Miembro activo

    Registrado:
    30 May 2007
    Mensajes:
    249
    Me Gusta recibidos:
    40
    A ver voy a comenzar diciendo que soy un manazas. Ha llegado mi XC 7.0 y estoy montándola. Los pedales, sin problemas, Los frenos, pues no se si necesitarán un ajuste, ..... Pero veréis, resulta que al fijar el manillar a la potencia, el cable del freno delantero está montado pasando entre el cuadro y la horquilla, no se si me explico, en lugar de ir directamente por el camino mas corto. Esto hace que quede bastante tirante y no se si quitarlo del freno o es que va así. Espero me entendáis.

    En fin, a ver que me decís. Estoy como el día de los Reyes cuando pequeño jejjeje
    Gracias anticipadas
     
  2. Salvagarto

    Salvagarto CANYONERO NERVE XC 3

    Registrado:
    18 Sep 2006
    Mensajes:
    2.066
    Me Gusta recibidos:
    3
    Ubicación:
    Santju
    pues la verdad, entre el cuadro y la horquilla, ehhhhh?????
     
  3. ManoloG

    ManoloG Miembro activo

    Registrado:
    30 May 2007
    Mensajes:
    249
    Me Gusta recibidos:
    40
    Pues si, a ver, a través del angulo que forma la horquilla y el tubo que baja al pedalier. Que lástima no tengo aquí la cámara para poneros una foto. No sé si es que viene mal montado, o confirmo que yo soy un desastre
     
  4. oryctes

    oryctes Globero Senior

    Registrado:
    14 Nov 2006
    Mensajes:
    868
    Me Gusta recibidos:
    2
    Ubicación:
    Sanse
    Tranquilo ManoloG que no es difícil. A no ser que vinieran mal colocados los cables, que no creo.

    Aprovecho las fotos que puso el compañero Grandoon que tiene una máquina idéntica a la tuya para que veas bien cómo van los cables:


    Así es cómo debería venirte el manillar embalado:
    [​IMG]

    y así como debería quedar una vez bien montado el manillar:
    [​IMG]

    Espero que se vea bien y que no tengas problemas al montarlo. Podría ser que al quitarle el plástico lo hayas girado para el lado contrario antes de colocarlo en la potencia y por eso los cables podrían quedar cruzados. No sé, es lo único que se me ocurre. Revísalo todo bien.

    Suerte y un saludo.

    P.D.: perdón, edito para rectificar porque pensé que la tuya era una GC 9.0, pero vamos que los cables van exactamente igual.
     
  5. CANYON España

    CANYON España Canyon Spain Team

    Registrado:
    11 Sep 2006
    Mensajes:
    1.039
    Me Gusta recibidos:
    46
    Hola ManoloG

    Casi seguro que al colocar el manillar estaba girado y no has conseguido colocarlo bien. Te recomiendo que vuelvas a quitarlo y lo muevas hasta qeu consigas "desenredar" el cableado.

    Un saludo
     
  6. txusm

    txusm Miembro Reconocido

    Registrado:
    17 Ago 2006
    Mensajes:
    6.697
    Me Gusta recibidos:
    363
    Ubicación:
    Narón
    Ese mismo problemilla lo tuve yo.

    Sácale el manillar y gira la horquilla y verás que se destensa sola, prueba a girarla en un sentido y sino en el otro.
     
  7. ManoloG

    ManoloG Miembro activo

    Registrado:
    30 May 2007
    Mensajes:
    249
    Me Gusta recibidos:
    40
    Gracias a todos. Pero al final lo resolví a lo bestia. Tuve que quitar el cable del freno delantero y ponerlo otra vez. Parece que ya todo está OK. Lo dicho, un manazas.

    Ahora a pelearme con el ciclocomputador jejeje, y con los acoples jejejje.

    Gracias también a Canyon por estar pendiente de este foro y ayudar en los problemas. Estoy muy satisfecho con la compra.

    Gracias
     
  8. Salvagarto

    Salvagarto CANYONERO NERVE XC 3

    Registrado:
    18 Sep 2006
    Mensajes:
    2.066
    Me Gusta recibidos:
    3
    Ubicación:
    Santju
    suerte con la bici y a disfrutarla
     

Compartir esta página