1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

el tubular pierde

Tema en 'General' iniciado por nortbull, 25 Nov 2006.

  1. nortbull

    nortbull Miembro Reconocido

    Registrado:
    10 Oct 2006
    Mensajes:
    2.183
    Me Gusta recibidos:
    364
    pues eso q e venido de lavar la bici esta tarde y me e dado cuanta q ahora es el tubular trasero el q me pierde aire:cursing y no creo q sea un pinchazo por q perderia mas rapido, me da q va a volver a ser la valvula como me paso con el delantero. no se donde lei q le ponias teflon en el alargador o algo asi. y q alargadores eran los q mejor iban vitoria?? ahora tengo los de topeak, los negros esos. lo e desenroscado y lo e vuelto a apretar bien y e hinchado a unos 10 bar a ver si me pierden, no se q me da q me perdera otra vez....
     
  2. Kos_q

    Kos_q Efectivamente y no

    Registrado:
    26 Ago 2005
    Mensajes:
    11.711
    Me Gusta recibidos:
    629
    Ubicación:
    Por el Somontano de Barbastro
    Me parece que si que se comento que los vittoria iban muy bien, yo me los cojí de esos y la verdad es que tienen muy buena pinta.
     
  3. chewaka

    chewaka Miembro Reconocido

    Registrado:
    11 Oct 2005
    Mensajes:
    1.968
    Me Gusta recibidos:
    48
    Ubicación:
    El Masnou
    Quien gana, vittoria?, el tubular trasero siempre pierde, es el delantero quien gana.
    Salu2
     
  4. garypalmer

    garypalmer TEAM MISTER MOON BIKES

    Registrado:
    17 Jun 2004
    Mensajes:
    13.198
    Me Gusta recibidos:
    69
    Ubicación:
    murcia
    Strava:
    yo tuve problemas con eso mismo el jueves... hasta que no te sabes todos los truquitos de los tubulares es un follón...
     
  5. EPaRaNoI

    EPaRaNoI TITAN en potencia !!!

    Registrado:
    27 Jul 2004
    Mensajes:
    2.735
    Me Gusta recibidos:
    7
    Ubicación:
    Cádiz
    pues yo tengo el mismo problema desde hace tela de tiempo, y no consigo solucionarlo
     


  6. nortbull

    nortbull Miembro Reconocido

    Registrado:
    10 Oct 2006
    Mensajes:
    2.183
    Me Gusta recibidos:
    364
    a mi ya me paso con el delantero(pensaba q era un pinchazo muy pequeño o algo asi), y fue quitar el tubular, quitar el alargador mirar si tenia pinchazo, vi q no. le puse de nuevo el alargador bien prieto lo volvi a encolar viendo ya q no perdia y solucionado hasta ahora, pero ahora resulta q me pasa en la rueda trasera. valla movida. algo hare hoy. ahora voy a salir una horita o asi con las campi scirocco con nucleo campagnolo y arandelas para shimano q van como una cafetera :-( a ver si pido ya el segundo juego por q.............
     
  7. jmgul

    jmgul SPORT COACHING Moderador ForoMTB

    Registrado:
    21 Sep 2004
    Mensajes:
    10.593
    Me Gusta recibidos:
    247
    Ubicación:
    El Carnerí (Cáceres)
    Strava:
    Alargadores los mejores los TUFO... llevan una arandela de goma que solo con apretar con la mano no pierden, un toquecito con la llave y ......
    Ojo que lagunos tubulares perden de un dia para otro, y no es que sten pinchados es la camara interior de latex....
     
  8. nortbull

    nortbull Miembro Reconocido

    Registrado:
    10 Oct 2006
    Mensajes:
    2.183
    Me Gusta recibidos:
    364
    ya se q pierden jmgul. pero ayer despues de ver q me habia perdido, lo hinche a 10 bares a eso de las 5 de la tarde y a las 8 se quedo en 3. eso no puede ser por mucho q el tubular pierda por poroso. perder pierden pero tanto es imposible, vamos q sino me habria dado cuanta otros dias y en ninguna salida me han perdido aire, los desincho yo cuando llego a casa.
     
  9. garypalmer

    garypalmer TEAM MISTER MOON BIKES

    Registrado:
    17 Jun 2004
    Mensajes:
    13.198
    Me Gusta recibidos:
    69
    Ubicación:
    murcia
    Strava:
    nortbull, pues te pasará delante lo mismo que te pasaba detrás..... a veces es que simplemente no están bien bien apretados...
     
  10. pablo

    pablo Scenario C1.1 nº19/100

    Registrado:
    18 Jun 2004
    Mensajes:
    2.730
    Me Gusta recibidos:
    7
    Ubicación:
    Azuqueca de Henares
    Yo en mis alargadores para que se quede estanco pongo en la rosca un trozo de cinta de fontanero creo que se llama, es blanca
     
  11. tarmac s-works

    tarmac s-works GONTXA!!

    Registrado:
    16 Mar 2006
    Mensajes:
    5.345
    Me Gusta recibidos:
    36
    esa cinta que comentas es cinta de teflon.
    si le pones un poquito en las dos roscas te ira fino!

    ya comente el tema de los alargadores topeak (para mi son lo peor)
    los e probado y me perdia aire primero la trasera y luego la delantera.
    en cuestion de 4-5horas estaba la rueda sin presion...

    los tufo no los e probado pero los vittoria (son los que llevo ahora) van de lujo y pierte un pelin (1kilo a asi) pero de un dia para otro;vamos,lo normal...!!!

    son de esos que le quitas al tubular el obus y le acoplas al alargador.
    100% recomendables!
     
  12. kabra-xc

    kabra-xc .:: ::.

    Registrado:
    17 Jun 2004
    Mensajes:
    21.043
    Me Gusta recibidos:
    405
    Ubicación:
    Leave it on the road
    Lo que pablo se refiere a esa cinta blanca...es cinta de teflon :wink: en efecto, que usan los fontas para las roscas de las tuberias y demases...
    Ultimamente solo se leen problemas con perdidas de los tubulares...jue, fue tener el foro el boom del tubular y las karbona y entrar el gafe...:wink:
     
  13. garypalmer

    garypalmer TEAM MISTER MOON BIKES

    Registrado:
    17 Jun 2004
    Mensajes:
    13.198
    Me Gusta recibidos:
    69
    Ubicación:
    murcia
    Strava:
    bueno, es normal, somos muchos los inexpertos en el tema del tubular.. en un par de meses no habrá ni un solo problema...
     
  14. EPaRaNoI

    EPaRaNoI TITAN en potencia !!!

    Registrado:
    27 Jul 2004
    Mensajes:
    2.735
    Me Gusta recibidos:
    7
    Ubicación:
    Cádiz
    garypalmer, ojala!!!
     
  15. nortbull

    nortbull Miembro Reconocido

    Registrado:
    10 Oct 2006
    Mensajes:
    2.183
    Me Gusta recibidos:
    364
    bueno pues ahora acabo de quitar el tubular y voy a aprovechar para poner el q tenia de repuesto ya q el trasero lo tengo bastante plano por la banda de rodadura. y lo dejare de repuesto este. apretare bien el alargador mirare etc etc. luego os cuento
     
  16. kabra-xc

    kabra-xc .:: ::.

    Registrado:
    17 Jun 2004
    Mensajes:
    21.043
    Me Gusta recibidos:
    405
    Ubicación:
    Leave it on the road
    Yo tomo nota de todo esto..para cuando tenga mis tubulares no me pase eso.....
     
  17. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.212
    Me Gusta recibidos:
    3.850
    Ubicación:
    Lega ness
    Strava:
    Lo malo que con los vittoria rally no puedo usar el alargador de vittoria (parece coña) ya que no se les desmonta el obus. Asi que llevo el topeak. De todas formas no os deberia de perder aire mas que al hincharlos. Despues la valvula queda debajo, sin tocar. Es mas, con los alargadores topeak incluso la puedes cerrar roscandola con la piececita que lleva para ello. A mi me pierde uno de ellos, pero lo que os digo, a la hora de dar aire. Una vez que le has metido el aire queda como esta. La verdad que tenia razon Luarcazuma, son unos alargadores muy fragiles. Como te pases la mas minima apretando al ponerlos ya los has petado.
     
  18. jmgul

    jmgul SPORT COACHING Moderador ForoMTB

    Registrado:
    21 Sep 2004
    Mensajes:
    10.593
    Me Gusta recibidos:
    247
    Ubicación:
    El Carnerí (Cáceres)
    Strava:
    La cuestion es usar tubulares que tengan el obus desmontable, colocar un alrgador de calidad (vitoria o tufo, yo prefiero los ultimos, no pierden nada) y colocar el obus al final.
    Para el repuesto un tubular baratito como el raly de vitoria y un alrgador de tubo puede ser suficiente.

    Yo llevo en las de 85 mm de perfil 2 alargadores empalmados y sin problemas, inflado a casi 10 bar y no pierde casi nada en una semana.
     
  19. nortbull

    nortbull Miembro Reconocido

    Registrado:
    10 Oct 2006
    Mensajes:
    2.183
    Me Gusta recibidos:
    364
    pues e puesto el nuevo(q tenia de repuesto pero nuevo) e vuelto a encolar, esta vez dandole una capita al tubular tambien, lo q me a pasado es q me a costado bastante mas ponerlo y luego un monton tambien centrarlo. sera q no lo e estirado bien o nose. y la verdad q son cosas rarisimas por q e puestp este con el mismo alargador y no me pierde aire, ahora lo acabo de volver a mirar y tal cual lo e dejado a las 4,30 de la tarde o asi. y e comprobado el q e quitado y tampoco es un pinchazo. probare a ponerle los alargadores tufo o vittoria como decis y a ver q pasa.
     

Compartir esta página