Error Al Cargar De Fotos

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por lucas10, 22 Oct 2006.

  1. lucas10

    lucas10 ansioso

    Registrado:
    9 Jun 2006
    Mensajes:
    2.386
    Me Gusta recibidos:
    0
    Ubicación:
    VLC
    No Me Deja Cargar Las Fotos Ya Que Me Da Error. ¿me Pasa Solo A Mi?
     
  2. xicotet

    xicotet Miembro Reconocido

    Registrado:
    9 Nov 2004
    Mensajes:
    2.266
    Me Gusta recibidos:
    1.030
    a mi tb me pasa, ya nose q hacer
     
  3. NanoTro

    NanoTro En el hogar RE

    Registrado:
    7 Dic 2004
    Mensajes:
    12.010
    Me Gusta recibidos:
    38
    Ubicación:
    Navacerrada
    Vaya, creía que era el único... jejeje... :cursing
     
  4. lucas10

    lucas10 ansioso

    Registrado:
    9 Jun 2006
    Mensajes:
    2.386
    Me Gusta recibidos:
    0
    Ubicación:
    VLC
    A Ver, Los Del Foro, Que No Deja Subir Fotos.
     
  5. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    10.865
    Me Gusta recibidos:
    4.716
    Ubicación:
    Calafell
    Strava:
    Otro más al saco... Dios mio no soy persona si no puedo subir fotos!!!
     
  6. lucas10

    lucas10 ansioso

    Registrado:
    9 Jun 2006
    Mensajes:
    2.386
    Me Gusta recibidos:
    0
    Ubicación:
    VLC
    Desde luego es una pena lo del foro, pase que vaya como el culo de lento pero que no te deje colgar fotos......
     

Compartir esta página

  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso