1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Es mi ordenador o hay algun problemilla con el foro?

Tema en 'General' iniciado por MaGGeR, 18 Oct 2005.

  1. MaGGeR

    MaGGeR Salut!

    Registrado:
    2 May 2005
    Mensajes:
    1.237
    Me Gusta recibidos:
    235
    Pues eso que desde ayer que esto me va mas lento que el caballo del malo y algunos post no se abren saliendo eso de error no se que, le pasa a alguien mas?
     
  2. BULL

    BULL Miembro

    Registrado:
    22 Jun 2005
    Mensajes:
    482
    Me Gusta recibidos:
    2
    Ubicación:
    BADALONA
    A mí me pasa desde el fin de semana.
     
  3. Castron culonegro

    Castron culonegro C'est magnifique!!

    Registrado:
    2 Mar 2005
    Mensajes:
    5.315
    Me Gusta recibidos:
    115
    Es tu ordenador, el mio y el de 200 y pico más. Vuelven los tiempos de petación!!!
     
  4. ENFERMO

    ENFERMO Es niño si!!

    Registrado:
    13 Oct 2004
    Mensajes:
    8.663
    Me Gusta recibidos:
    24
    Ubicación:
    Sabadell
    Po zi.
    Saludos.
     
  5. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.856
    Me Gusta recibidos:
    11
    Será el admin que estará trabajando con el foro estos dias, porque ayer anoche se me clavó del todo.
     
  6. Pakete

    Pakete Miembro activo

    Registrado:
    1 Feb 2005
    Mensajes:
    1.846
    Me Gusta recibidos:
    3
    Ubicación:
    Los madriles
    Yo tambien lo he notado esperemos que no vaya a más.
     
  7. Warsman

    Warsman Super Saiyan Level 4

    Registrado:
    6 Oct 2005
    Mensajes:
    3.470
    Me Gusta recibidos:
    702
    Ubicación:
    Calafell (Tarragona)
    Strava:
    A mi me paso lo mismo ayer noche. No hubo manera humana de entrar en el foro. Y esta mañana se me ha clavado tambien durante un rato.
     
  8. granmotte

    granmotte Miembro Reconocido

    Registrado:
    15 Jun 2005
    Mensajes:
    7.122
    Me Gusta recibidos:
    76
    Ubicación:
    En la Plana d'Osona, aquí no hay montañas...
    Agggghhhh! No, otra vez no, por favor... ayer se me quedó colgado y no podía ni leer los post! Ahora parece que ya funciona de manera más normal...
     
  9. VicentOn

    VicentOn Geriatrik Park Resident

    Registrado:
    10 May 2005
    Mensajes:
    4.361
    Me Gusta recibidos:
    29
    Ubicación:
    Valencia
    Auuuu Auuuuuuu, alarma, petación general, auuuu, auuuuuu

    En mi empresa han caido el servidor y dos equipos, el de mi sobrino ha caido también, el de mi hermana, el de mi tia.... es tiempo de petaciones. - Que nos pillen confesaos.
     
  10. The MUD man

    The MUD man Novato

    Registrado:
    17 Oct 2005
    Mensajes:
    17
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    Yo me pensaba que era normal
     
  11. Huexxx

    Huexxx Senior Rimbender

    Registrado:
    15 Jun 2004
    Mensajes:
    7.956
    Me Gusta recibidos:
    2.404
    Ubicación:
    Arroyomolinos
    Ha sido algo pasajero, parece ser que ahora va todo con total normalidad.
     
  12. TraTanTe

    TraTanTe Miembro

    Registrado:
    5 Abr 2005
    Mensajes:
    591
    Me Gusta recibidos:
    2
    Ubicación:
    ?¿?
    ayer tarde no servia...
     
  13. Fuliche

    Fuliche Miembro

    Registrado:
    19 Jul 2005
    Mensajes:
    631
    Me Gusta recibidos:
    1
    Ubicación:
    las palmas de G.C city
    a mi mtb,desde ayer
     
  14. alfalfa147

    alfalfa147 Miembro activo

    Registrado:
    14 Jul 2005
    Mensajes:
    1.096
    Me Gusta recibidos:
    0
    Ubicación:
    GRANADA
    me uno a vosotros, el foro ha vuelto a petar a mi no me va y cuando consigo entrar va super lento, hasta el punto de llegar a ser desesperante.
    Q le pasa a este foro??? está gafado o q????????
     
  15. EldeTeruel

    EldeTeruel Fan de Verano Azul

    Registrado:
    23 Sep 2005
    Mensajes:
    1.345
    Me Gusta recibidos:
    1
    En Teruel tampoco se ha podido conectar
     
  16. crazygoat

    crazygoat Miembro activo

    Registrado:
    12 Abr 2005
    Mensajes:
    1.948
    Me Gusta recibidos:
    0
    El foro petao??? pero con el nuevo formato no decian que ya no petaba?? pues la verdad es que va bastante lento y algunas veces hasta se cuelga. lo peor es que no creo que sea causa del numero de usuarios conectados xq no veo que haya aumentado de forma alarmante.

    A ver si se soluciona.
     
  17. Orko

    Orko Miembro activo

    Registrado:
    15 Jun 2004
    Mensajes:
    2.480
    Me Gusta recibidos:
    5
    Ubicación:
    /usr/local/Valencia
    Hola hola, compañeros. Parece ser que se quedaron colgadas las estadisticas de la noche y ocupaban el 100% de la cpu, con lo que habia ratos que el servidor no podia gestionar el foro :( De momento las estadisticas estan deshabilitadas, ya miraremos a ver si poniendolas a altas horas de la madrugada cuando no hay ni Dios conectado se pueden volver a poner o si no era ese el problema principal (aunque todo apunta hacia ahi). Estareis informados, no os preocupeis :)
     
  18. danipopo

    danipopo Miembro

    Registrado:
    19 Sep 2005
    Mensajes:
    50
    Me Gusta recibidos:
    0
    Ubicación:
    Lleida
    doy fe de ello. a veces puedo entrar a veces no.
     
  19. The Psycho

    The Psycho Baneado

    Registrado:
    21 Ago 2004
    Mensajes:
    12.856
    Me Gusta recibidos:
    11
    Se agradece la información orko ;)
     
  20. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.728
    Me Gusta recibidos:
    1.276
    Ubicación:
    Córdoba
    Pues yo cuando miro los usuarios conectados me acojono, no se como no peta todos los dias. 250 personas dandole al ratón sin piedad...


    Un saludo.
     

Compartir esta página