1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, Únete a la liga ForoMTB en Velogames.com y consigue un premio de 30€!!! Más info aqui .
    Descartar aviso

Fallos en conexion

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por pisapraos, 20 Jul 2004.

  1. pisapraos

    pisapraos Credence Mtb Revival

    Registrado:
    17 Jun 2004
    Mensajes:
    1.121
    Me Gusta recibidos:
    1
    Ubicación:
    Gigia (Hispania Citerior)
    Una pregunta para los artifices de este foro. ¿Por que a veces no se puede entrar en un tema y se queda como encallado el ordenador ? , por ejemplo : quiero entrar en General-Indignado con Amnstrong y me pone "sitio web encontrado,buscando... y asi se queda por los restos.
    Ya me ha pasado otras veces con otros temas , mientras que en el resto entro perfectamente.
    Muchas thank yous.
     
  2. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.209
    Me Gusta recibidos:
    23
    prueba a salir y volver a entrar en el foro, la verdad es que a mi no me a pasado nunca
     
  3. pisapraos

    pisapraos Credence Mtb Revival

    Registrado:
    17 Jun 2004
    Mensajes:
    1.121
    Me Gusta recibidos:
    1
    Ubicación:
    Gigia (Hispania Citerior)
    Nada,no hay manera,no se que será. :scratch
     
  4. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.209
    Me Gusta recibidos:
    23
  5. pisapraos

    pisapraos Credence Mtb Revival

    Registrado:
    17 Jun 2004
    Mensajes:
    1.121
    Me Gusta recibidos:
    1
    Ubicación:
    Gigia (Hispania Citerior)
    Nada tio,no te esfuerces mas.Gracias,me fastidia por que se habia creado una polemica que me gustaba.
    !Otra vez será ¡

    P.D : los angeles de Charly me han dicho que te van a dar un trato especial por las molestias cuando te vean... :D
     

Compartir esta página