1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

falta de recorrido en all mountain1 07

Tema en 'Mecánica' iniciado por Chemacoa, 20 Feb 2007.

  1. Chemacoa

    Chemacoa Miembro

    Registrado:
    24 May 2006
    Mensajes:
    58
    Me Gusta recibidos:
    2
    Hola amigos, a ver si alguien tiene alguna idea de lo que puede estar pasando:
    Tengo una Marzocchi all mountain 1 de este año, cuando la compre me daba sin problema sobre 15.7 cm de los 16cm teóricos, hasta aqui todo bien. Pero tras unas dos semanas de uso la horquilla no tengo manera de hacerla pasar de 14cm, he probado todo, mas o menos rebote, mas o menos presion en el Tst y en la botella del Eta. Incluso he llegado a quitar todo el aire de ambas y no consigo llegar donde antes. Estoy totalmente perdido, no se que puede suceder, mi idea ahora es quitar un poco de acerite, pero no se por que debería de haber ahora aceite de mas si al principio funcionaba perfect.
    Bueno se aceptan ayudas de los entendidos.
    Un saludo y gracias por adelantado

     

    Adjuntos:

    • z1.JPG
      z1.JPG
      Tamaño de archivo:
      140,7 KB
      Visitas:
      117
  2. fcojavier

    fcojavier Miembro activo

    Registrado:
    24 Oct 2006
    Mensajes:
    2.091
    Me Gusta recibidos:
    3
    ¿Has comprobado si no tienes ligeramente hundida la horquilla?
     
  3. Chemacoa

    Chemacoa Miembro

    Registrado:
    24 May 2006
    Mensajes:
    58
    Me Gusta recibidos:
    2
    Si he medido la distancia de barra que hay fuera de la botella y todo parece estar correcto.
    No se si llamar a Team bike y preguntar, como la horquilla no es Española no se si me haran caso o pasaran de mi.
     
  4. fcojavier

    fcojavier Miembro activo

    Registrado:
    24 Oct 2006
    Mensajes:
    2.091
    Me Gusta recibidos:
    3
    Si es una All Mountain 1 SL de 2007 tienen algún problemilla con el ATA, por eso te preguntaba lo del hundimiento.
     
  5. Chemacoa

    Chemacoa Miembro

    Registrado:
    24 May 2006
    Mensajes:
    58
    Me Gusta recibidos:
    2
    No es la sl, es solo la all mountain 1, "normal y pelada", dos muelles, tst 2 y eta. tiene dos camaras de aire, una por barra, para controlar el tst una y el hundimiento inicial en la otra (la del Eta).
     
  6. fcojavier

    fcojavier Miembro activo

    Registrado:
    24 Oct 2006
    Mensajes:
    2.091
    Me Gusta recibidos:
    3
    Lo siento, ni idea. Al menos te subo el post.
     
  7. Pontxo

    Pontxo Rompo ergo sum

    Registrado:
    8 Nov 2005
    Mensajes:
    225
    Me Gusta recibidos:
    6
    Ubicación:
    Logroño (La Rioja)
    Comprueba que la ruleta inferior de la barra TAS está en el extremo de máxima extensión, no sea que se haya movido y por eso tengas ahora menos recorrido.
     
  8. pacolo

    pacolo Miembro Reconocido

    Registrado:
    14 Dic 2004
    Mensajes:
    1.571
    Me Gusta recibidos:
    103
    Ubicación:
    dando pedales
    acabo de montar la misma horquilla!!! pondré una brida este fin de semana para ver que saca la mia.

    Alguien que la tenga ha tenido el mismo problema?
     
  9. sas

    sas destalentado

    Registrado:
    21 Abr 2006
    Mensajes:
    8.660
    Me Gusta recibidos:
    12
    A mi también me ha pasado en mi am1 sl pero lo arreglo vaciando las cámaras y volviéndolas a llenar. Mándales un mail a los de team-bike que son el servicio técnico.
     

Compartir esta página