1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Funcionamiento del bloqueo ETA

Tema en 'Bicis y componentes' iniciado por oscarbuzo, 22 Feb 2006.

  1. oscarbuzo

    oscarbuzo carpe diem

    Registrado:
    8 Nov 2005
    Mensajes:
    2.825
    Me Gusta recibidos:
    88
    Ubicación:
    HUESCA
    Buenas a todos.
    mi pregunta es saber para comprobar el funcionamiento de este sistema por que yo lo tengo en mi Z1 sport, y no se si esta estropeado,
    el sistema supuestamente al activarlo se hunde pero no se cuanto en mi caso solo se hunde unos 4 o 5cm, yo creia que se hundia totalmente,
    otra cosa es que se quedan unos dos o tres centimetros de recorrido eso si es cierto pero el rebote se vuelve mucho mas brusco os pasa a vosotros?.

    por cierto esto me pasa desde el primer dia no es que haya empeorado pero preferia dejar unos dias de prueba haber si se adaptaba un poco con el uso pero parece que sigue igual.

    gracias
     
  2. k2biker

    k2biker A mi bola

    Registrado:
    5 Feb 2005
    Mensajes:
    3.655
    Me Gusta recibidos:
    0
    Es correcto, no lo tienes estropeado, no se hunde totalmente y el rebote realmente se vuelve mas bruco, pero ese es el funcionamiento del ETA.
     
  3. Naranjito

    Naranjito Empezando de nuevo

    Registrado:
    17 Jul 2004
    Mensajes:
    13.202
    Me Gusta recibidos:
    1
    Ubicación:
    Lejos del monte...
    Se hunde dependiendo de la carga que le hagas en la reuda deantera,por eso si la quieres hundir mucho tendras que levantarte y hacer fuerza hacia abajo.
     
  4. 2biker

    2biker EN BIKESUR

    Registrado:
    16 Dic 2005
    Mensajes:
    2.470
    Me Gusta recibidos:
    9
    Ubicación:
    Écija
    funciona así, no tienes ningún problema.
     

Compartir esta página