1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Descartar aviso
  3. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Hay algun problema con las cookies?

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por GasAttack, 10 Ene 2005.

  1. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    Parece que algo no va bien del todo con las cookies.

    me pasa que cada vez que entro en la pagina me pide que me identifique, como si no se guardaran las cookies correctamente o solo tubieran una duracion para la session actual. Le pasa a alguien mas?

    La casilla para que me identifique en posteriores sessiones ya la marco, o sea que no es problema mio. Ademas en otras paginas si se me quedan guardadas correctamente pq no me pregunta que me identifique.

    Podeis mirarlo? Es un palo tener que poner el login y la pass cada vez que entro en la pagina.

    Gracias
     
  2. Orko

    Orko Miembro activo

    Registrado:
    15 Jun 2004
    Mensajes:
    2.480
    Me Gusta recibidos:
    5
    Ubicación:
    /usr/local/Valencia
    GasAttack, a mi me funciona perfectamente... no tendras las cookies desactivadas aunque solo sea para este dominio? se pueden aceptar/denegar por omision todas las webs de un dominio predeterminado... para ello en Explorer: Menu Herramientas -> Opciones de Internet -> Pestaña Privacidad -> Sitios Web / Editar y ahi pones foromtb.com y lo agregas, nada mas sencillo.

    He puesto el ejemplo del Explorer por ser el mas comun, pero se puede hacer con todos los navegadores y desde todos los sistemas operativos.
     
  3. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    pero es raro pq hasta hoy nunca me habia pasado, y a partir de hoy me esta poasando solo en esta web.

    Lo probaré de todos modos. Gracias
     
  4. GasAttack

    GasAttack Miembro activo

    Registrado:
    19 Oct 2004
    Mensajes:
    1.197
    Me Gusta recibidos:
    1
    Ubicación:
    Valls
    sigue sin funcionar...
     

Compartir esta página