1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

hutchinson pithon

Tema en 'Bicis y componentes' iniciado por elmiguel, 28 Jun 2007.

  1. elmiguel

    elmiguel Miembro

    Registrado:
    5 Ene 2007
    Mensajes:
    586
    Me Gusta recibidos:
    6
    Ubicación:
    xixon
    pues eso que tengo esas cubiertas delante y detras nuevas y en dos dias se desinchan completamente sabeis como puedo solucionar esto son tubeles y no entiendo como puede pasar esto gracias de antemano un saludo
     
  2. Sanitexa

    Sanitexa La Popr

    Registrado:
    22 Ene 2007
    Mensajes:
    299
    Me Gusta recibidos:
    0
    Ubicación:
    Terrassa
    Mira que no tenga fugas por la valvula.
     
  3. olvik103

    olvik103 Miembro Reconocido

    Registrado:
    26 Mar 2007
    Mensajes:
    11.344
    Me Gusta recibidos:
    12
    Ubicación:
    Chiclana (Cádiz)
    Eso pudiera ser...
     
  4. huguito gomez gallego

    huguito gomez gallego Miembro activo

    Registrado:
    26 Dic 2005
    Mensajes:
    1.103
    Me Gusta recibidos:
    5
    si sumerges la rueda entera en agua y ves que por los radios tiene fuga, tienes que quitar la valvula y hechar un poco de pasta selladora de juntas que hay en cualquier taller de moto-coche y asunto solucionado, pero no dices si lo tienes con liquido, si es asi que no tienes empieza por ahi
     
  5. elmiguel

    elmiguel Miembro

    Registrado:
    5 Ene 2007
    Mensajes:
    586
    Me Gusta recibidos:
    6
    Ubicación:
    xixon
    a ver las he sumergido en agua y pierde por varios sitios burbujitas muy pequeñas pero en la cubierta ni radios ni valvula y encima pierde por los flancos creo que se dice o los laterales donde hay una union y empieza la banda de rodadura y hugito no te entiendo con eso del liquido no entiendo de esto la verdad porque soy nuevo en esto del tubeles y nunca desmonte ninguna pero pa ser tubeles debe llevar liquido pa que no pierda no, sino es asi explicamelo por favor pa enterarme y no marear a la peña gracias por vuestras respuestas un saludo
     


  6. Tuareg

    Tuareg Miembro

    Registrado:
    8 Feb 2005
    Mensajes:
    596
    Me Gusta recibidos:
    0
    Ubicación:
    Mataró - Barna
    Yo de ti les daría bastante presión de inflado para que los flancos de las cubiertas se asienten bien en el labio de la rueda, métele 4 ó 5 kgr. de presión y la dejas un par de dias a ver que ocurre, ó sal a pedalear con esa presion, a mi me lo recomendaron así y me fue de coña.
    saludos
     
  7. Eryoshua

    Eryoshua Miembro Reconocido

    Registrado:
    7 Jun 2007
    Mensajes:
    1.500
    Me Gusta recibidos:
    307
    Yo no llevo tubeless, pero empezaría por ahí; asegurarte de que los "topes" de la cubierta están bien asentados. 4 - 5 kg y que se vaya a su sitio, como cuando te montan las ruedas nuevas en el coche....

    Lo del líquido que te comentan, creo que se refieren al Slime, que es líquido tapa fugas, un antipinchazos vaya!!
     
  8. JORGEMTBNOCHE

    JORGEMTBNOCHE a por Juanri voy..

    Registrado:
    11 May 2007
    Mensajes:
    237
    Me Gusta recibidos:
    0
    Ubicación:
    Picassent
    Si son llantas tubeless y cubiertas tubeles tienes que instalarlas correctamente. Desmontalas limpialas y aplica jabon a los cantos de la llanta y de la cubierta para que resbale y se aloje directamente en su cavidad.
    Hinchalas con un compresor rapidamente y revisa su colocacion.
    Si no pierde en parado sino que pierde despues de una salida es debido a la flexion de las llantas con respecto a la cubierta.
    De todos modos si le pusieras Notubes (es un liquido antipinchazos) que sella perfectamente y ademas cualquier pinchazo de hasta 1/4 de pulgada lo sella.
    Nosotros lo tenemos varios meses y de maravilla.
    En este enlace veras lo bueno que son los Hutchinson Python.
    http://www.foromtb.com/showthread.php?t=192769
     
  9. PLANIYO

    PLANIYO QUERER ES PODER

    Registrado:
    29 Dic 2006
    Mensajes:
    1.837
    Me Gusta recibidos:
    0
    Ubicación:
    Zaragoza
    igual las has montado mal y por eso pierden son llantas compatibles con tubeles no? a ver sobre todo fijate en el alrededor de la llanta que se acople bien en su totaildad hinchala mucho y luego cuando asiente la pones a la presion q te guste
     
  10. OvEr0n

    OvEr0n Rallyman

    Registrado:
    17 Jun 2006
    Mensajes:
    1.186
    Me Gusta recibidos:
    0
    Ubicación:
    Cubas de la Sagra (Madrid), adoptado en Boadilla d
    5 kilos de presion? no seais borricos que con 4 basta XD mas de un caso conozco de estallido... Metelas en la llanta, infla con compresor, luego desinfla, abre un poco en un lateral y mete el slime, cierra, infla hasta 4 kilos o 3,5 y dejalas con esa presion unos dias...
     
  11. elmiguel

    elmiguel Miembro

    Registrado:
    5 Ene 2007
    Mensajes:
    586
    Me Gusta recibidos:
    6
    Ubicación:
    xixon
    solucionado hoy compre una maxxis high roller pa lante y resulta que la bici me venia sin liquido y yo pensaba que si eran tubeles ya lo traia pues eso que ya esta solucionado gracias a todos por vuestras respuestas un saludo
     
  12. alrodrica

    alrodrica EPIC_URO

    Registrado:
    29 May 2006
    Mensajes:
    1.625
    Me Gusta recibidos:
    0
    Sí, llevalas a la gasolinera y dale presión para q asiente bien los flanco, por otro lado yo las tuve y una de ellas tenía una picada desde la tienda, me la cambiaron. También depende de la llanta q tienes, yo llevo unas crosmax sl y funciona q ni te digo, la cubierta puede tener unos 10 pinchazos pero entre la llanta y el smaile no pierde nada, eso sí parece que tiene la varisela.
     

Compartir esta página