1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

La pila del HR del Edge 305

Tema en 'GPS' iniciado por rubenespinosa, 3 Sep 2007.

  1. rubenespinosa

    rubenespinosa ¿Falta mucho....?

    Registrado:
    17 Abr 2006
    Mensajes:
    32
    Me Gusta recibidos:
    0
    Buenas a todos....

    Hace un mes, de repente, el edge me dejó de coger pulsaciones de una mañana para otra :malaleche, iniciaba de nuevo el rastreo para que volviese a funcionar y nada de nada :malaleche :malaleche , por tanto, le cambié la pila y volvió a funcionar :mrgreen: .Aqui el problema...... a los dos dias volvió a sucederme lo mismo, y por supuesto volvió a ser la pila :malaleche :malaleche :malaleche . Suponiendo que la pila que me habían vendido estaba en buen estado, esto supone que cuando me quito mi cinta esta no deja de funcionar y se queda emitiendo toda la noche gastando la barería :malaleche :malaleche :malaleche :malaleche , por lo que ahora lo que estoy haciendo es cada vez que vuelvo a casa quitar la pila para volverla a poner antes de salir, (reiniciando rastreo). ¿A alguien le ha pasado lo mismo con algún Edge de este estilo?, ¿y con algún pulsómetro normal, (el funcionamiento es el mismo)?.:confused:


    Saludos y gracias a todos
     
  2. Zoonian

    Zoonian Miembro Reconocido

    Registrado:
    8 Mar 2005
    Mensajes:
    1.773
    Me Gusta recibidos:
    1.372
    Ubicación:
    Bizkaia
    ...hombre, la pila no consumirá si no encuentra receptor...de todos modos, seca bien la tira del pulsómetro después de cada ejercicio...:mrgreen:
     
  3. dante

    dante Miembro Senior!

    Registrado:
    8 Oct 2004
    Mensajes:
    1.702
    Me Gusta recibidos:
    4
    Ubicación:
    Valencia
    Todo apunta a una pila defectuosa... suele pasar.
     

Compartir esta página