1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Legend no se conecta

Tema en 'GPS' iniciado por Unleash hell, 18 Ene 2007.

Estado del tema:
Cerrado para nuevas respuestas
  1. Unleash hell

    Unleash hell Master of Puppets

    Registrado:
    13 Jun 2006
    Mensajes:
    182
    Me Gusta recibidos:
    1
    Ubicación:
    En tu carpeta temp
    Hola,

    Acabo de recibir del forero zapatillas un fantástico legend b/n Todo funciona bién excepto que mi compe GPS no es capaz de detectarlo, mientras que con mi anterior venture no tenía problema alguno.

    Qué creeis que puede ser? Qué estoy haciendo mal?

    Gracias por adelantado y saludos
    PS. lo siento, ya sé que es un tema muy manido...
     
  2. cpasoft

    cpasoft Miembro Reconocido

    Registrado:
    20 Oct 2006
    Mensajes:
    2.078
    Me Gusta recibidos:
    345
    Mira a ver si ESTO te ayuda...

    Si no es USB y es por puerto serie, en principio es tan sencillo como irte al menú de configuración de comunicaciones, poner el puerto serie que estes usando, velocidad 9600 y protocolo Garmin. NO obstante, pregunta en el hilo que te he lincado, ya que allí hay más gente con GPS's de este estilo que te pueden ayudar. Yo no gasto GPS's de estos, yo voy con mi PDA y mi GPS Bt.

    Saludos...
     
  3. Unleash hell

    Unleash hell Master of Puppets

    Registrado:
    13 Jun 2006
    Mensajes:
    182
    Me Gusta recibidos:
    1
    Ubicación:
    En tu carpeta temp
    Muchas gracias!!

    Asunto arreglado!

    Con el ordenador de casa se conecta perfecto y con el del trabajo no se conecta ni queriendo. En fin, cosas de la informática.

    Gracias Cpasoft.

    Saludos
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página