1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

malas compras

Tema en 'Material' iniciado por meta, 28 Jul 2007.

  1. meta

    meta Novato

    Registrado:
    8 Jun 2006
    Mensajes:
    43
    Me Gusta recibidos:
    0
    yo creo q seria interesante poner aqui cosas q hemos comprado y que no nos han gustado una vez utilizadas o se han roto han dado problemas etc....
    yo por ejemplo me compre el eje de pedalier record y al cabo de una año ya estaba tocado, se movian las bielas
     
  2. Emil Gatopeck

    Emil Gatopeck Pedaleando con Mireya

    Registrado:
    14 Feb 2007
    Mensajes:
    14.613
    Me Gusta recibidos:
    1.768
    Ubicación:
    Valencia
    UF!! que palo para Campagnolo, ¿No? ¿No sería defectuoso?

    A mi me ha pasado con la tija de sillín ITM VISIA en 31.6x350mm. De diseño no está mal, pero pesa una tonelada (350gr) cuando las hay del mismo tipo más baratas y mucho más ligeras (PZ CR 2.1, Control Tech Ti, Ritchey WCS Carbon). Además me ha dado muchos problemas tanto al ajustar el sillín como al cuadro. En el primer caso, cada vez que pillaba un bache se movía y tuve que apretarlo al máximo, tanto que casi lo paso de rosca. En el segundo caso, pese a apretarlo bastante, la tija se bajaba al poco de comenzar la etapa. De tanto apretar rompí el cierre que venía con la bici y tuve que comprar uno nuevo. Al final, para solucionarlo he tenido que limar la parte de tija que se queda dentro del cuadro para que haya mayor rozamiento y poner el cierre orientándolo hacia el manillar para que sujete mejor esa zona...
    De hecho ahora mismo estoy mirando tijas porque quiero cambiarla...
     
  3. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.204
    Me Gusta recibidos:
    3.852
    Ubicación:
    Lega ness
    Strava:
    Sin lugar a dudas el Ciclosport HAC4. Vaya ponzoña de aparatito. Creo que no duró ni 6 meses funcionando bien. Pero ademas es que el tema ha sido generalizado. Que te cuenten Tarmac o Ulrich que les ha parecido el aparatito.
     
  4. Messiah666

    Messiah666 El Dopado de macarrones

    Registrado:
    26 Jul 2007
    Mensajes:
    7.529
    Me Gusta recibidos:
    337
    Ubicación:
    Portugalete
    Mala compra FSA K Force Megaexo, hablo por mi y por 3 amigos mas.
    A mi concretamente se me ha soltado la biela izquierda dos veces, cogiendome orgura, me las cambian una vez dandome nuevas (esperando 3 meses a que me llegen), y me vuelve a pasar y me vuelven a dar otras nuevas, esperando otra vez 3 meses y luego se afloja la rosca de la biela derecha donde va roscado el pedal, y me las vuelven a cambiar dandome nuevas y esperando tambien 3 meses, HASTA LAS PELOTAS, las vendi y me he comprado las stronglight pulsion con ese integrado 150gr menos y mas rigidas, ningun problema hasta el momento.
    Por cierto a mis amigos les a pasado lo mismo holgura en biela izquierda y despege de la rosca derecha.
     
  5. Messiah666

    Messiah666 El Dopado de macarrones

    Registrado:
    26 Jul 2007
    Mensajes:
    7.529
    Me Gusta recibidos:
    337
    Ubicación:
    Portugalete
    La cuestion que en 2 años no las he utilizado seguidas ni 1 mes.
     


  6. Fuga

    Fuga Miembro Reconocido

    Registrado:
    13 Ene 2006
    Mensajes:
    2.950
    Me Gusta recibidos:
    225
    Lo de la bielas K-Force y SLK es generalizado; yo acabé de ellas hasta los mismísimos. Tenía que parar cada 20-30 kms a apretarlas con la llave, muy fuerte. Aunque los que las que me las vendieron también tuvieron su parte de culpa, aparte de que no se quisieron hacer cargo de un producto defectuoso. Un 0 para Ciclohobby
     
  7. WUESLOT

    WUESLOT Miembro Reconocido

    Registrado:
    10 Ago 2005
    Mensajes:
    3.169
    Me Gusta recibidos:
    2
    Ubicación:
    Alhama de Almeria

    :alloreto entonces creo que a mi me ha tocado el que no falla o falla muy muy poco :cunaoo, esperemos que siga así, porque si no :malaleche
     
  8. ribe1948

    ribe1948 Miembro Reconocido

    Registrado:
    12 Nov 2006
    Mensajes:
    2.624
    Me Gusta recibidos:
    308
    Ubicación:
    Durango/ Bizkaia
    He tenido problemas con las bielas FSA MEGAEXO, se me despegó la rosca del pedal derecho, tambien se me soltaba al principio el tornillo de amarre de las bielas aunque eso se solucionó. De momento con las nuevas que me trajeron van bien, curiosamente el tornillo de amarre tambien se aflojaba al principio, pero ahora va bien.
    Tambien he tenido problemas con los pedales TIME RXS TI, uno se rompio del cuerpo, me sustitulyeron ese y el nuevo se salio del eje, me dieron los dos nuevos y de momento van bien.
    Otro problema, este todavia sin resolver, unas ruedas de carbono y para tubular, el buje trasero tiene holgura y ademas se agarra un poco, de momento esto queda pendiente asta saber lo que pasa.
     
  9. serpal

    serpal Moderador Ciclismo Crta. Moderador ForoMTB

    Registrado:
    4 Oct 2004
    Mensajes:
    22.204
    Me Gusta recibidos:
    3.852
    Ubicación:
    Lega ness
    Strava:
    Pues algo asi me debe de haber pasado a mi con las bielas FSA SL-K. Yo no he tenido ningun problema de esos que mencionais. Lo unico, se me gripo un rodamiento y los cambie por cazoletas de biela DuraAce y ningun problema.
     
  10. VIC20

    VIC20 Miembro activo

    Registrado:
    9 Abr 2007
    Mensajes:
    1.340
    Me Gusta recibidos:
    2
    Strava:
    cardiosport fusión 30, 90 euros de pulsumetro(solo pulsometro no traia nada mas) tirados a la basura, la banda era un coladero de sudor, no me fue nunca bien con lo frustrante que puede llegar a ser eso-.
     
  11. JABASAL

    JABASAL LOCOMOTIVE

    Registrado:
    7 Abr 2007
    Mensajes:
    698
    Me Gusta recibidos:
    1
    POlar CS200cad. Tiene unas pestañas que se insertan en la base que va en el manillar o la potencia. Se insertan presionando y a la vez giras. Tiene tres pestañas, le quedan dos porque una la pegué con pegamento extrafuerteque de no rescatarla le quedaría una. Eso fuen al mes de comprarlo. Ahora han pasado varios meses y ahí va. El responsable de la tienda me ha dicho que no somos cuidadosos (por lo que pienso que somos varios) que a partir de septiembre le lleve la computadora para enviarla y que la arreglen que ahora en verano no funciona nada.
     
  12. roubaix

    roubaix Petaooo

    Registrado:
    8 Sep 2006
    Mensajes:
    194
    Me Gusta recibidos:
    0
    Ubicación:
    Hospitalet
    Jasabal, se de amigos mios que tambien les ha pasado eso mismo. Lo enviaron a polar y se lo cambiaron sin problemas (estando en garantia claro..eje).
     
  13. EXtreme-C

    EXtreme-C Miembro Reconocido

    Registrado:
    14 Abr 2007
    Mensajes:
    4.130
    Me Gusta recibidos:
    195
    Ubicación:
    El Paraiso Natural.
    PUes yo unos cierres de titanio TUNE muy ligeros 54g la pareja, pero poco fiables.., cada 100 o 150kms habia que volver apretarlos, el caso es llego un momento que por mucho que apretara las ruedas tenian como cierta holgura, todo esto con 3 meses y 90€ que costaron. SOLUCION; Cambie de cierres por unos ControlTeach Carbono y titanio con excentrica y tema zanjao. Tambien tube ciertos problemas con una tija SELCOF MONOCASCO, la cual tendia siempre a bajarse, incluso lije con papel de lija suabe al fin de hacer la superfice mas aspera y agarrara mejor.. y cierto mejoro, pero ojo con los baches muy fuertes por que se me bajaba unos milimetros.
     
  14. JABASAL

    JABASAL LOCOMOTIVE

    Registrado:
    7 Abr 2007
    Mensajes:
    698
    Me Gusta recibidos:
    1
    Si, si me ha dicho el de la tienda que en septiembre se lo lleve y lo envía, porque ahora en agosto tarda un montón. Pero parece ser que cuando lo envíe tardará unos quince días.Si a eso le añades que tengo que hacer veinte kms ida y vuelta. Estara en garantía pero a mi no me deja de causar un problema. Tendré que aprovechar un día que salga con la bici y pasar por la tienda pero hay mucho tránsito por ese camino. Bueno, gracias.
    Y tampoco se si me pondrán problemas pq una pestaña la pegue con pegamento.
    La cuestión es que tu también conoces gente con este problema.
    ¡Señor, ya no estoy solo!
     
  15. torpellini

    torpellini Miembro

    Registrado:
    29 Jun 2005
    Mensajes:
    314
    Me Gusta recibidos:
    0
    pues yo tendre el segundo bueno porque va de maravilla
     
  16. indurator

    indurator Bi guatel may flen

    Registrado:
    6 Mar 2005
    Mensajes:
    6.944
    Me Gusta recibidos:
    47
    Ubicación:
    Kansas Ibáñez, Albacity
    Pues con el mío, ya tenemos los 3 del podio :)
    Saludos
     
  17. jrfml

    jrfml Miembro

    Registrado:
    31 Dic 2005
    Mensajes:
    655
    Me Gusta recibidos:
    14
    Ubicación:
    odm
    toco madera para que el mío sea el 4 que funciona bien... llevo 4 meses con él y aunque se chamuscó el interfase USB, ningún problema para que ciclosport me lo reeemplazara, por ahora el resto funciona con normalidad.

    saludos
     
  18. kraven

    kraven Miembro activo

    Registrado:
    2 Mar 2007
    Mensajes:
    1.204
    Me Gusta recibidos:
    0
    Ubicación:
    Donosti
    ***** q mal cuerpo me habeis dejado con lo de las bielas megaexo slk, yo de momento bien, alguno q tambien le vaya bien? ahora cada vez q coja la bici estare todo el rato mirando las bielas...
     
  19. Messiah666

    Messiah666 El Dopado de macarrones

    Registrado:
    26 Jul 2007
    Mensajes:
    7.529
    Me Gusta recibidos:
    337
    Ubicación:
    Portugalete
    Yo ya he dicho que tuve que cambiar las bielas K-Forse MegaExo por problemas de todo tipo, sinembargo en la otra bici tengo las Slk sistema isis y ningun problema.
     
  20. carlos_90

    carlos_90 Novato

    Registrado:
    25 Oct 2006
    Mensajes:
    180
    Me Gusta recibidos:
    0
    Pues yo me compre el grupo centaur entero y me ha salido como el culo... A los 5000 km cosa asi los rodamientos se petaron y se salieron todos... me costo un huevo el arreglo... cuando todavia no se me habiapasado el enfado , se joden los mulles que llevan detro de las manetas y me bajan todos los piñones de golpe, no puedo bajarlos d uno en uno, en fin que no me ha salido bueno...
     

Compartir esta página