1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

MARZOCCHI ALL MOUNTAIN 2006 PETADA, os ha pasado ?

Tema en 'Bicis y componentes' iniciado por IVANCITO, 22 Ago 2007.

  1. IVANCITO

    IVANCITO Miembro

    Registrado:
    14 Jul 2004
    Mensajes:
    416
    Me Gusta recibidos:
    2
    Hola a todos me compre en Junio una MARZOCCHI ALL MOUNTAIN del 2006 , que estaba muy bien de precio en ACTIOSPORT y en 4 salidas la pata derecha empieza ha hacer un ruido raro como si perdiera aire por la valvula, el caso es que el sistema TST a perdido poderio y ya no tiene sensibilidad de bloqueo, la puedo bloquear del todo pero en cuanto muevo la rueda a la otras posiciones ya se pone muy blanda.

    El problema es que al comprarla por internet como voy a resolver el tema de la garantia ya que la gente de ACTIONSPORT me han dado la direccion de TEAMBIKE, les he puesto un par de mail a estos y de momento no me hacen mucho caso.

    ¿ que puedo hacer ?
     
  2. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    Revisa la presión del aire en la pata del TST. Otra cosa que puede pasar es que se haya aflojado el cartucho del TST. Quita la ruletilla y mira a ver si puedes apretarlo. Comprueba también que no te pierda aire por el obús de la válvula del aire del TST.
     
  3. IVANCITO

    IVANCITO Miembro

    Registrado:
    14 Jul 2004
    Mensajes:
    416
    Me Gusta recibidos:
    2
    Muchas gracias , de todas maneras si esta roto el OBUS tiene pinta de ser dificil cambiarlo.
     
  4. van rage

    van rage Novato

    Registrado:
    13 Mar 2005
    Mensajes:
    802
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    Puede ser que sea simplemente el obus que esta flojo, a mi me ha pasado un par de veces. Busca una llave para apretar el obus y compruebalo.

    Lo de Team Bike, no creo que te respondan, y lo veo normal...mucho morro por parte de actionsport de dirigirte al distribuidor español, pero es lo que tiene comprar por internet fuera.
     
  5. 2006_xt

    2006_xt Miembro

    Registrado:
    9 Oct 2005
    Mensajes:
    909
    Me Gusta recibidos:
    4
    Ubicación:
    Igantzi (Nafarroa)
    muy raro que una marzochi pete....

    slau2
     


  6. ramonet

    ramonet Novato

    Registrado:
    22 Oct 2005
    Mensajes:
    4.092
    Me Gusta recibidos:
    0
    Ubicación:
    Novelda
    si que petan, sí. como todas.
     
  7. Frizick

    Frizick reloading...

    Registrado:
    17 Ago 2006
    Mensajes:
    16.495
    Me Gusta recibidos:
    7.283
    Ubicación:
    Ferrol
    Los TST petan continuamente
     
  8. van rage

    van rage Novato

    Registrado:
    13 Mar 2005
    Mensajes:
    802
    Me Gusta recibidos:
    0
    Ubicación:
    Girona
    Creo que ahora ya no tanto.
    En mi caso pete el del 2005 dos veces, pero el del 2006 no me ha dado ningun problema, sufriendo un trato bastante más duro.
     
  9. IVANCITO

    IVANCITO Miembro

    Registrado:
    14 Jul 2004
    Mensajes:
    416
    Me Gusta recibidos:
    2
    Problema solucionado, era el OBUS que estaba suelto , lo aprete y todo perfecto, muchas gracias a todos los que me habeis ayudado con vuestros consejos
     

Compartir esta página