1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Marzochi MX COMP ETA sin aire!!!!

Tema en 'Bicis y componentes' iniciado por onogorco, 29 Ene 2007.

  1. onogorco

    onogorco Miembro

    Registrado:
    3 Oct 2006
    Mensajes:
    220
    Me Gusta recibidos:
    2
    Ubicación:
    Sevilla
    Pues nada amigos, el pasado sabado en mitad de la ruta, se me quedó la horquilla abajo del todo!!! como si nó fuera, hundida.
    Al llegar a casa le mire la presión del aire y no tenía nada!!!
    Le puse aire y recuperó la compresión...
    Mi pregunta es: ¿Es normal que le haya pasado eso? ¿O tengo motivos para alarmarme y debo llevarla al taller ya que la bici es de octubre?
    Como detalle, deciros que le metí un poco mas de presión antes de salir de ruta,no mucha, y que he perdido el tapón que cubre la botella por donde se infla(a la espera de recibirlo), en principio parece que este no tiene nada que ver porque no es hermetico pero podría tener algo que ver???
    Un saludo y gracias por adelantado.
     
  2. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.182
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    Lo que te ha pasado no es normal.
    Tengo una MX Comp Air desde hace 4 años, con 6.000 km y nunca me ha pasado.
    Por que no tengas el tapón no tiene porque perder aire de golpe. Es el mismo sistema que las cámaras, sin tapon no pierdes aire.
    Lo normal es que se pierda un poco de aire poco a poco, pero no de golpe.
    Si es de Octubre debe estar en garantía, yo la llevaría que la miraran. No esperes a que haga mejor tiempo que te costará más quedarte sin bici.
     
  3. Xc man

    Xc man Yeti Fan Ongüanero

    Registrado:
    16 Jun 2004
    Mensajes:
    15.161
    Me Gusta recibidos:
    1.010
    Ubicación:
    Vitoria
    Pues por el tema del tapón no creo que tenga nada que ver, yo tengo una mx pro del 03 y hace poco me perdía aceite y aire por donde está el dia del rebote, en la pata derecha, asi que mira por abajo si ves algún indicio de aceite o si al mover los tornillos, no se si tendrás algun dial por abajo, o al apretar el cierre notas si pierde un poco de aire, si es así, yo creo que será una junta de goma que tiene abajo que estará rota, si no ni idea, llevala al mecánico de todas formas.
     
  4. Colesterol 280 m/g.

    Colesterol 280 m/g. Miembro Reconocido

    Registrado:
    8 Nov 2004
    Mensajes:
    3.264
    Me Gusta recibidos:
    14
    Ubicación:
    BCN-Collserola.
    Lo de perder la tapa no tiene que ver nada con la perdida del aire, es una tapa de proteccion, yo lo que haria antes de llevar la horquilla al mecanico, es ponerle aire e ir comprobando la presion, las presiones se tiene que revisar periodicamente, y si hace tiempo que no las revisas, pues eso. Salu2.
     
  5. The Kram

    The Kram Excelso teorico biker

    Registrado:
    17 Jun 2004
    Mensajes:
    3.769
    Me Gusta recibidos:
    33
    Ubicación:
    Málaga
    Se te manchan las botellas con aceite en exceso ?????


    Si es asi, tienes un reten fastidiado... y habras de cambiarlo.

    Pero si por lo contrario, has perdido aire sin perder aceite... no se que decirte.

    Yo tuve una MX Comp '04 (o '03, no recuerdo bien) la cual de repente tambien perdia aire, pero de repente dejo de hacerlo. Por lo visto, era un reten que se movio y se volvio a poner en su sitio al darle un golpe por el uso.

    Misterios !!!!

    PD: EN cualquier caso, antes de enviarla la volveria a probar. A ver si se repite. Tambien te aconsejaria repasar el apriete de los tornillos que estan abajo del todo (son los que sujetan las barras).
     


  6. shadow

    shadow Comité a favor de los Vs!

    Registrado:
    17 Jun 2004
    Mensajes:
    6.190
    Me Gusta recibidos:
    4
    Ubicación:
    Madrid
    1- Revisa el obús de la válvula
    2- Si la válvula está bien, la cámara del pistón de aire no es estanca: o pierde por la tapa (donde está la válvula) o pierde por el propio pistón (el anillo de goma debe estar bien y convenientemente lubricado)

    Espero que te sirva de ayuda ;)
     
  7. onogorco

    onogorco Miembro

    Registrado:
    3 Oct 2006
    Mensajes:
    220
    Me Gusta recibidos:
    2
    Ubicación:
    Sevilla
    Gracias a todos...
    Echaré un vistazo por abajo, ya que no hay indicio de aceite, de todas maneras la llevaré al taller para que le echen un vistazo, ya que no pierdo nada y me quedaré mas tranquilo ya que no me pareció nada normal el que me perdiera el aire de golpe(mas aun sin hacer el cafre y con relativamente poco uso).
    Un saludo.
     
  8. Suky_346

    Suky_346 Miembro activo

    Registrado:
    26 Ago 2005
    Mensajes:
    2.741
    Me Gusta recibidos:
    1
    Ubicación:
    barcelona
    yot ambien tengo esta horkilal y mi pregunta es... si pierde todo el aire como puede kedar abajod e todo si tambien tiene muelle.???
     
  9. Alexpin

    Alexpin Miembro Reconocido

    Registrado:
    10 Ene 2005
    Mensajes:
    14.809
    Me Gusta recibidos:
    66
    Ubicación:
    Ausente en mi Burbuja..
    No he leído todas las respuestas.. pero las horquillas con ETA llevan muelle, no? lo digo pq como es posible que se quede abajo llevando muelle...

    yo mi AM I, bueno la q acabo de vender, la llevaba sin aire... solo con el muelle e iba bastante bien ;)

    salu2
     
  10. vazquez

    vazquez Miembro Reconocido

    Registrado:
    17 Jun 2004
    Mensajes:
    5.339
    Me Gusta recibidos:
    2
    Ubicación:
    Murcia
    Si le quitas el aire se queda bastante mas baja,pero sin llegar a hacer tope por el tema del muelle...
     
  11. mykrobiote

    mykrobiote Novato

    Registrado:
    22 Ago 2005
    Mensajes:
    19
    Me Gusta recibidos:
    0
    Yo tengo la Pro ETA y una vez me paso algo parecido.
    Comentas que le echaste aire antes, pues a mi lo que me paso fue que le eche aire para rellenar, quito la bomba y escucho psssssss, cargo peso encima y veo que esta superblanda, vuelvo a poner la bomba y habia perdido la *****.
    Fue que al echar aire afloje el obus, aprete el obus, le volvi a echar aire y listo.
    Me sorprendio la facilidad con la que se aflojo el obus, pero una vez apretado ni un problema.

    Como comentas que le echaste aire antes de salir de la ruta, apunta a que lo que te pudo pasar es lo mismo
     
  12. Ferreret

    Ferreret Novato

    Registrado:
    6 Sep 2006
    Mensajes:
    39
    Me Gusta recibidos:
    0
    Ubicación:
    Mallorca
    A mi me paso algo parecido, pero no se llego a hundir del todo. Puede ser cosa de la valvula, ya que lleva un pequeñisimo perno hexagonal. Llevala a revisar y con la misma te cambiran las juntas toricas. Un saludo!
     

Compartir esta página