1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

me hace ruido en bici nueva

Tema en 'Mecánica' iniciado por jgarciah, 28 Jun 2005.

  1. jgarciah

    jgarciah Invitado

    Registrado:
    6 Abr 2005
    Mensajes:
    33
    Me Gusta recibidos:
    0
    hola.
    tengo una stumpjumper con 1000km. la lleve a lavar y ajustar. a partir de ese momento me empezo a hacer un ruido en en eje de pedalier(creo). Pensaba que era la cadena, lo limpie todo i engrase con aceite suave. Pero sigue el ruido.
    en la tienda me dicen que hay que desmontar el eje i engrasarlo bien, que en las bicis nuevas de fabrica ponen muy poco lubricante. i que a la minima que le entre agua pues empieza a crujir.
    no sé. q
    que opinais? gracias.
    jgarcia
     
  2. OrAnGe9

    OrAnGe9 Novato

    Registrado:
    9 Ene 2005
    Mensajes:
    4
    Me Gusta recibidos:
    2
    Ubicación:
    lleida
    debe ser eso, yo lavé la mia con la manguera :roll: , y empezó a crujir el eje a cada pedalada fuerte. lo desmonté, engrasé todo bien y vuelve a ir fino fino. :mrgreen:
     
  3. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    esas mangeras..... y esa presion, desmontar toca.
     
  4. guerra

    guerra Miembro activo

    Registrado:
    19 May 2005
    Mensajes:
    1.083
    Me Gusta recibidos:
    0
    Ubicación:
    malaga
    ***** desmontarlo es puro aburrimiento, pero bueno k se le va aser, ya sabes, jejej
     
  5. hedone_bkr

    hedone_bkr Buscando título...

    Registrado:
    26 Jun 2004
    Mensajes:
    1.861
    Me Gusta recibidos:
    0
    Ubicación:
    Burgos

    jejje...es entretenido
     
  6. jgarciah

    jgarciah Invitado

    Registrado:
    6 Abr 2005
    Mensajes:
    33
    Me Gusta recibidos:
    0
    gracias por vuestras respuestas.
    ya lo tengo arreglado. si que lo tenia algo suelto y falto de engrase. ya esta todo ok.
    lo que he pensado para evitar que me pase de nuevo seria. a la hora de limpiar (con manguera) enrollarle teflon alrededor del eje para evitar que entre agua. y evitar este inconveniente.
    pues eso.... gracias
    jgarcia
     
  7. OrAnGe9

    OrAnGe9 Novato

    Registrado:
    9 Ene 2005
    Mensajes:
    4
    Me Gusta recibidos:
    2
    Ubicación:
    lleida
    en realidad es muy desaconsejable lavarla con manguera. puede entrar agua en muchas partes: eje, bujes, cables, manetas ...
    si puedes intenta evitarlo.
     
  8. Muley

    Muley The Mechanic Moderador ForoMTB

    Registrado:
    11 Jun 2004
    Mensajes:
    9.795
    Me Gusta recibidos:
    9
    Ubicación:
    In The Torrist Island [Madriz]
    la mangera con presion ni verla.
     
  9. chris_delgado

    chris_delgado Novato

    Registrado:
    29 Mar 2005
    Mensajes:
    123
    Me Gusta recibidos:
    0
    Ubicación:
    Costa Rica
    Lavar con presión es sinónimo de desmontar todo, engrasar, aceitar y ajustar :mrgreen: :wink:
     

Compartir esta página