1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Mi avid mecanico hace pedorretas

Tema en 'Mecánica' iniciado por nanobreaker, 14 May 2005.

  1. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    Saludos:
    Tengo un avid mecanico de 180mm. y cuando freno despide un sonido bastante desagradable, entonces los demas escuchan cuando yo freno y cuando vas un poco picado con tu colega t delata bastante.
    Solicito ayuda si alguien ha sufrido este caso y lo ha podido solucionar.
    Es un fallo normal?
     
  2. hedone_bkr

    hedone_bkr Buscando título...

    Registrado:
    26 Jun 2004
    Mensajes:
    1.861
    Me Gusta recibidos:
    0
    Ubicación:
    Burgos
    Igual las pastillas están gastadas y está frenando el metal... :(
     
  3. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    No es sonido a metal, son mas bien pedorretas.
     
  4. magu

    magu Biker culé

    Registrado:
    18 Jun 2004
    Mensajes:
    1.237
    Me Gusta recibidos:
    0
    Ubicación:
    Esmelle
    Prueba a apretar bien todos los tornillos que entran en contacto en el freno, discos y todo eso. Yo llevo exáctamente esos frenos y no me suenan nada.

    Aunque lo más probable es que sean las pastillas. Mira si están bien colocadas o si no se han cristalizado o algo...
     
  5. MAL

    MAL Miembro

    Registrado:
    17 Jun 2004
    Mensajes:
    862
    Me Gusta recibidos:
    1
    Afloja todo y vuelve a ajustarlo, hay veces ke no estan las pastillas paralelas al disco y rozan un poco.
     
  6. dante

    dante Miembro Senior!

    Registrado:
    8 Oct 2004
    Mensajes:
    1.702
    Me Gusta recibidos:
    4
    Ubicación:
    Valencia
    A ver si te estan rozando los radios del disco con la pinza o otra cosa... a mi me pasó, que al inclinar la bici (a lo bruto) a la drcha me hacia ruido... hasta q descubrí q rozaba una arandela, de las q sujetan la pinza, sobre el disco :shock:
     
  7. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    El sonido solo se produce cuando freno, no m roza nada mientras esta la pinza en descanso. Quiza pueda ser problema de limpieza.
     
  8. Ender

    Ender ¿Tiene gambas?

    Registrado:
    24 Jun 2004
    Mensajes:
    11.264
    Me Gusta recibidos:
    5
    Ubicación:
    Sierra de Madrid
    no sera que se te aflojan los esfinteres al ver las curvas.... :wink:
     
  9. xforceman

    xforceman descentrador de llantas

    Registrado:
    5 Ene 2005
    Mensajes:
    2.342
    Me Gusta recibidos:
    0
    Ubicación:
    Saint John Despi, Barna, España,UE
    Dale un buen apreton a todo, revisalo y mira que no hayas llenado de aceite las pastillas tio.
    SAludos
     
  10. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    Hoy he estado corriendo en fuentetoba (SO) y como no el ruido ha vuelto a salir, yo creo q si q va ser problema de un mal ajuste de los tornillos.
    Cuando la lave lo desmontare y lo volvere a montar a ver si es de eso.
    Gracias a todos por vuestra ayuda y a ver si lo soluciono rapido.
     
  11. magu

    magu Biker culé

    Registrado:
    18 Jun 2004
    Mensajes:
    1.237
    Me Gusta recibidos:
    0
    Ubicación:
    Esmelle
    Cuando lo soluciones, dinos la causa, para que aprendamos los demás y estemos prevenidos por si acaso....
     
  12. Shepard

    Shepard Miembro

    Registrado:
    25 Jul 2004
    Mensajes:
    91
    Me Gusta recibidos:
    0
    yo tambien tengo ese problema, pero con unos hayes, suena como una pedorreta pero parece q solo lo haga cuando se calienta o algo pq suele ser con bajadas largas, y solo con el de delante :S
     
  13. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    Pues en la toma de contacto despues de haber apretado bien todos los tornillos no ha vuelto a sonar, pero en la salida de hoy no he exigido mucho a los frenos. El fin de semana q le metere buena traya podre decir si esa era la solucion a mi problema.
     
  14. pinilla

    pinilla a to pistón...

    Registrado:
    25 Jun 2004
    Mensajes:
    8.781
    Me Gusta recibidos:
    509
    Ubicación:
    Moralsarsal
    Puede ser, porque me pasó a mí, aunque no me acuerdo del ruido que hacía, que las patillas salientes que llevan las pastillas para sacarlas y meterlas, al irse desgastando las mismas pastillas, estén algo torcidas y toquen con el disco. Notarás que estas patillas se van gastando y el disco queda marcado, no en la pista de frenado, más hacia adentro. El primer remedio es sacar la pastilla y enderezar esta patilla, gastar un poco más las pastillas y poner unas nuevas.

    Si no es esto, va a ser un problema de ajuste.

    Saludos cordiales...
     
  15. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    He solucionado el problema!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
    Si que era cuention de apretar bien los tornillos.
    Muchas gracias a todos.
     
  16. guerra

    guerra Miembro activo

    Registrado:
    19 May 2005
    Mensajes:
    1.083
    Me Gusta recibidos:
    0
    Ubicación:
    malaga
    seguramente seran las pastillas
     
  17. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    Ya esta arreglado, no es problema de las pastillas.
    Por lo que he visto cada cierto tiempo es conveniente pegarle un reapetron a todos los tornillos, el sonido se produce porque retiembla la pinza y al ir a trompicones hace ese ruido tan desagradable.
     
  18. DarkAngeI

    DarkAngeI Novato

    Registrado:
    19 Jun 2005
    Mensajes:
    19
    Me Gusta recibidos:
    0
    Les has hecho el rodaje inicial?

    Prueba a hacer de 15 a 20 frenadas completas seguidas.
     
  19. nanobreaker

    nanobreaker PEÑA EL MIEDO

    Registrado:
    3 May 2005
    Mensajes:
    1.650
    Me Gusta recibidos:
    8
    Ubicación:
    BILBILIS HILLS (Calatayud)
    El disco tiene casi dos años, el ruido lo hacia con las zapatas viejas.
    Ya tienes arriba la solucion.
     
  20. DarkAngeI

    DarkAngeI Novato

    Registrado:
    19 Jun 2005
    Mensajes:
    19
    Me Gusta recibidos:
    0
    Me di cuenta despues de leer mi respuesta jejejejeje

    Tendre que poner el scroll del raton mas suave XDD

    saludos
     

Compartir esta página