1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

mi axon hace ruido !!!!

Tema en 'Mecánica' iniciado por victeter, 16 Sep 2006.

  1. victeter

    victeter pijus maximus invictus

    Registrado:
    13 Oct 2005
    Mensajes:
    1.160
    Me Gusta recibidos:
    0
    Ubicación:
    Territorio Coronillo
    hoola a todos los foreros, tengo montada una axon s lr y me hace un pequeño ruido metalico cuando rebota es como si hiciera topes en la parte alta (estirando en vez de comprimiendo) esto es normal o puede ser que tenga algun defecto porque aunque le he metido caña solo tiene 1000 km
     
  2. enekofdj

    enekofdj El amo de los pedales...

    Registrado:
    19 Nov 2005
    Mensajes:
    1.224
    Me Gusta recibidos:
    0
    Ubicación:
    santurce
    ami me pasaba eso pero era el disco que al rebotar fuerte me temblaba o algo asi.

    saludos
     
  3. MERCK

    MERCK Miembro activo

    Registrado:
    8 Jun 2005
    Mensajes:
    1.363
    Me Gusta recibidos:
    3
    Ojo que tb puede ser de la dirección, es un "click" metálico.
     
  4. victeter

    victeter pijus maximus invictus

    Registrado:
    13 Oct 2005
    Mensajes:
    1.160
    Me Gusta recibidos:
    0
    Ubicación:
    Territorio Coronillo
    esta todo bien apretado y la direccion no tien holguras es de la suspension pero no se por que ire al mecanico a qeu le eche un vistazo qeu tadobia esta en garantia
     

Compartir esta página