1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Mi Camelback pierde Agua

Tema en 'Accesorios' iniciado por agurno, 9 Sep 2007.

  1. agurno

    agurno En el reino de Pucelot

    Registrado:
    29 Jun 2006
    Mensajes:
    6.922
    Me Gusta recibidos:
    5
    Ubicación:
    Valladolid
    Hola a todos, me compre éste verano una mochila HAWG de Camelback con una bolsa de 3L, la verdad es que siempre tuve una bolsa de hidratación de decathlon y luego una de zefal, y el cambio ha sido a mejor (a pesar de la gran calidad de la zefal) qué sucede? pues resulta que desde el primer día mi camelback pierde agua (a gotitas) desde la inserción de la goma a la bolsa, el "pitorro" donde se engancha el tubo a la bolsa, por ahí gotea y no hay manera de que pare, parece que no, pero por allí se va mucho agua al final del día, es incómodo además porque si llevas alguna bebida isotónica se te enguarra el culote y el maillot, y con el polvo y el agua puaj...No se que hacer, si acercarme a la tienda (no conservo el ticket:() o tirarme a la piscina y utilizar teflón de fontanero para arreglarlo, sugerencias?

    gracias.

    Un saludo
     
  2. lagamba

    lagamba Miembro

    Registrado:
    11 Nov 2005
    Mensajes:
    331
    Me Gusta recibidos:
    8
    Ubicación:
    Castellvi de Rosanes
    Prueba a poner una brida de plastico para que presione el tubo de goma contra el codo de la bolsa, lo hice en una a la que cambie la goma y desde entonces no gotea
     
  3. agurno

    agurno En el reino de Pucelot

    Registrado:
    29 Jun 2006
    Mensajes:
    6.922
    Me Gusta recibidos:
    5
    Ubicación:
    Valladolid
    podrías detallar un poco más? dónde exactamente pondrías la brida? en la inserción del tubo con la bolsa?
     
  4. lbarreiro

    lbarreiro Miembro Reconocido

    Registrado:
    30 Oct 2006
    Mensajes:
    13.439
    Me Gusta recibidos:
    1.318
    Ubicación:
    Castellón/A Coruña
    Mi camelbak también perdía, peroel problema eran dos poros que tenía en la bolsa... al final utilicé el típico pegamento sellador para colchonetas hinchables y perfecto, adios goteos. Es una solución más bestia que la brida pero funcionar, funciona...

    Saludos.
     
  5. LuisMiguelx

    LuisMiguelx Novato

    Registrado:
    3 Jul 2007
    Mensajes:
    65
    Me Gusta recibidos:
    0
    Si está en garantía no te cortes y que te lo cambien, las mochilas Camelbak se pagan caras y se supone que estás comprando algo de la máxima calidad, en algunas cosas dan garantía de por vida, no me acuerdo en cuales, así que ya sabes, que te den otra.

    Un saludo.
     
  6. lagamba

    lagamba Miembro

    Registrado:
    11 Nov 2005
    Mensajes:
    331
    Me Gusta recibidos:
    8
    Ubicación:
    Castellvi de Rosanes
    Pues si que puedo detallar mas :wink:

    Te dejo una foto de como la puse.

    Saludos:

    Lagamba
     

    Adjuntos:

  7. agurno

    agurno En el reino de Pucelot

    Registrado:
    29 Jun 2006
    Mensajes:
    6.922
    Me Gusta recibidos:
    5
    Ubicación:
    Valladolid
    ahammmm que buena idea! gracias lo probaré este fin de semana..
     
  8. dragon rapide

    dragon rapide Alimaña

    Registrado:
    23 Ene 2007
    Mensajes:
    925
    Me Gusta recibidos:
    6
    si pero aún así lo de ir por la tienda no estaría de más antes de tocarla..
     
  9. lbarreiro

    lbarreiro Miembro Reconocido

    Registrado:
    30 Oct 2006
    Mensajes:
    13.439
    Me Gusta recibidos:
    1.318
    Ubicación:
    Castellón/A Coruña
    Eso, tira de garantía, en mi caso no pude porque la compra fue por Ebay en USA pero si puedes ir por la tienda y que le echen un vistazo a la mochila, no te cortes...

    Saludos.
     
  10. prometeo13

    prometeo13 Miembro

    Registrado:
    25 Ago 2006
    Mensajes:
    830
    Me Gusta recibidos:
    0
    Ubicación:
    L´Eliana
    Quita el tubo,cortas un trozo y lo "endorsas" fuertemente.
     
  11. eldoctor

    eldoctor Miembro

    Registrado:
    15 Abr 2006
    Mensajes:
    603
    Me Gusta recibidos:
    1
    Ubicación:
    Pamplona
    Qué tal agurno.
    A mi me pasaba lo mismo. El problema resultó estar en el racor de plástico en el que encaja el tubo. Si te fijas está fabricado con dos piezas unidas: en el mío esta unión tenía una pequeña rebarba que producía la fuga. Un poco de cúter con cuidado y asunto resuelto. Comprueba que no tengas el mismo problema.
     
  12. FORNER

    FORNER SEMPRE FIDELIS

    Registrado:
    13 Sep 2005
    Mensajes:
    4.757
    Me Gusta recibidos:
    3
    Ubicación:
    L´Alcúdia (València)
    garantia
     

Compartir esta página