1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Montar mandos x-9

Tema en 'Mecánica' iniciado por Obocaman, 8 Sep 2006.

  1. Obocaman

    Obocaman Adsurdologo profesional

    Registrado:
    13 Dic 2005
    Mensajes:
    5.271
    Me Gusta recibidos:
    1
    Ubicación:
    Sant Boi de Llobregat,donde el Psiquiatrico (BCN)
    Strava:
    Hola a todos. Os explico cual es mi problema. El pasado fin de semana, por arte de magia, los mandos x-9 de mi nueva Norco dejaron de funcionar. Bueno, en contreto el de los piñones. La cosa esta, en que lo acabo de abrir (grabe error por mi parte), y ahora no se donde va puesto el muelle que lleva dentro. Si alguien los ha abierto alguna vez y me puede mostrar la luz, ruego me eche un cable, que si no mañana no ruteo.
    Añado una pequeña foto donde se ve el mando abierto y el muelle en cuestion.
    Un saludo y gracias de antemano.
     

    Adjuntos:

    • foro.JPG
      foro.JPG
      Tamaño de archivo:
      66,5 KB
      Visitas:
      40
  2. Obocaman

    Obocaman Adsurdologo profesional

    Registrado:
    13 Dic 2005
    Mensajes:
    5.271
    Me Gusta recibidos:
    1
    Ubicación:
    Sant Boi de Llobregat,donde el Psiquiatrico (BCN)
    Strava:
    Ya lo he arreglado. Como si no hubiera preguntado nada.
    Que vaya bien.
     

Compartir esta página