1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

No aparece el track en el Garmin edge 205

Tema en 'GPS' iniciado por Alvira, 29 Jun 2007.

  1. Alvira

    Alvira Novato

    Registrado:
    17 Abr 2007
    Mensajes:
    7
    Me Gusta recibidos:
    0
    Hola a todos. Desde hace unos dias salgo con la bici, pongo en marcha el crono, al llegar pulso stop i lap durante tres segundos. Al editar el recorrido desde el historial normalmente pulsaba "hacer recorrido" y me aparecía el track en la pantalla. Però ahora no aparece. Estoy haciendo algo mal o esque tengo algo mal configurado?
    Saludos bikers.
     
  2. rubenespinosa

    rubenespinosa ¿Falta mucho....?

    Registrado:
    17 Abr 2006
    Mensajes:
    32
    Me Gusta recibidos:
    0
    :eek:la2
    A mi me pasaba lo mismo cuando me compré el edge. Mi problema era que si pulsaba la tecla start, (para empezar a grabar el track), ántes de que el gps se localizase, al parar, pasar el recorrido del historial a "recorridos" e intentar ejecutarlo de nuevo, (entrenamientos->Recorridos->Hacer recorrido), tampoco me pintaba el track en la pantalla mapa. El bug se solucionó con una versión de soft actualizada del aparato, o esperando a que, cuando conectas el aparato, no pulsar el botón "start" hasta que la pantalla de localización de los satelites desapareciese automáticamente, (sin pulsar ninguna tecla). Es decir, si empezabas a grabar el track antes de que estuviese localizado, daba problemas. Prueba a actualizar el soft si no lo tienes actualizado.

    r.espinosa.molina@gmail.com


    :eek:la2
     
  3. Alvira

    Alvira Novato

    Registrado:
    17 Abr 2007
    Mensajes:
    7
    Me Gusta recibidos:
    0
    He actualizado a la versión 2.9 y tampoco funciona ni probando como tu dices. Gracias de todos modos.
    Saludos
     

Compartir esta página