1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

No puedo con el Desviador delantero.

Tema en 'Mecánica' iniciado por hegoland, 2 Abr 2006.

  1. hegoland

    hegoland Novato

    Registrado:
    6 Dic 2005
    Mensajes:
    3.947
    Me Gusta recibidos:
    10
    Ubicación:
    "Disierto" de Les Garrigues
    Suena a cachondeo, pero tengo problemas de ajuste con el desviador delantero.

    Me explico:

    Si ajusto el desviador como parece que se debe hacer, me hace ruido con el plato grande, es decir que la cadena roza con el exterior de la jaula del desviador.Si tensa la sirga del el mando y si hay recorrido hasta el exterior (que el tope este bien en su sitio y de margen suficiente), el ruido desaparece, perfecto.....pero entonces queda tan tensado que no me entra el plato pequenyo, salvo con el ultimo pinyon, un 34..Si destenso, el plato pequenyo va bien (y los demas tanbien) , pero el ruido de rozamiento del plato grande , vuelve a hacer su aparicion estelar.Asi que o me quedo con el ruido o bien, sin el plato pequenyo.El compromiso no me gusta nada....He cambiado la cadena, he desmontado pinyones, bielas y eje ....y no veo nada raro.Esto me pasa en una BH Expert Team.

    He intentado mirar la linea de cadena y parece estar bien aunque no estoy seguro..El Eje de pedalier lleva una junta en el lado de los platos.Segun el fabricante del eje, platos y bielas (Truvativ) debe estar alli.La cassette de pinones es una XT 9v, tambien lleva una arrandela en la parte interior.No se si hay algo mal o si estoy confundiendo algo evidente. (Que borrico soy....)

    Alguien puede echarme un capote???

    Saludotes.
     
  2. jroman

    jroman Globero sin remedio

    Registrado:
    11 Oct 2005
    Mensajes:
    1.385
    Me Gusta recibidos:
    15
    Ubicación:
    Mallorca (Ciutat)
    Strava:
    Revisa que la altura del desviador sea la correcta. Yo he perdido más de una tarde intentando ajustarlo y cuando no rozaba uno, rozaba el otro. Fue ponerlo a su altura y ajustarlo en un momento.
     
  3. neko

    neko Miembro Reconocido

    Registrado:
    8 Sep 2004
    Mensajes:
    1.796
    Me Gusta recibidos:
    54
    Ubicación:
    vitoria
    lo teorico para dejarlo bien. como dice jroman, que cuando el desviador pase por encima del plato grande, el desviador este entre 2 y 3 mm por encima de dicho plato.
    que visto desde arriba el desviador este alineado con los platos (igual lo tienes girado)
    me imagino que sabes lo de los dos tornillitos. el que esta en la parte mas cerca al tubo del sillin es para regular el limite del plato pequeño. contra mas lo apretamos hacemos que el limite este mas hacia fuera. y con el otro tornillo, contra mas apretamos hacemos que el limite para el plato grande este mas hacia dentro.
    cuando agarres el cable no dejes el desviador en su posicion de reposo, sino que poniendo el piñon grande accionamos con la mano el desviador hasta la posicion en la queremos que quede cuando tengamos el piñon grande y apretamos.
    luego ya es jugar un poco con los tornillos y la tension.
    por lo menos yo lo hago asi

    saludosssssssssss
     
  4. hegoland

    hegoland Novato

    Registrado:
    6 Dic 2005
    Mensajes:
    3.947
    Me Gusta recibidos:
    10
    Ubicación:
    "Disierto" de Les Garrigues
    Pues la altura es la correcta, de esos 2 o 3 mm entre el desviador y el plato grande.Lor tronillos de ajuste de topes , parece estar en su sitio.En reposo con el plato pequenyo y que caiga sobre la caja del pedalier y en tension maxima (con la mano) en el plato grande pero que no "salte" fuera hacia la biela derecha.

    Lo que no me queda claro neko, es eso de coger el cable con el pinyon grande y demas....estoy hablando del desviador de los platos, n0o del desviador posterior (este siempre va bien).

    En otras bicicletas no me dan ningun problema este tipo de ajuste, es como si las maneta del desviador le faltase algo de recorrido o la funda fuede "esponjosa" con la tension...esta es la de origen, de esas de multicablecillos para que no se encoja como las fundas normales de espiral de freno.

    Todo parece estar bien y ajustando como siempre, solo le faltaria un pelin de recorrido de tension al plato grande para evitar el problema.Repito, es como si faltase algo de tension en el ultimo plato.

    Incluso he cambiado eol desviador LX por un XT (me parecen casi iguales) y hace exactamente lo mismo.Alguna cosa se me escapa.

    Gracias por vuestros consejos, seguire probando cosas diferentes....algo sera.

    Saludotes
     
  5. neko

    neko Miembro Reconocido

    Registrado:
    8 Sep 2004
    Mensajes:
    1.796
    Me Gusta recibidos:
    54
    Ubicación:
    vitoria
    te vuelvo a explicar ese paso. si tu agarras el cable en el desviador cuando el desviador esta en reposo, te va a quedar el desviador demasiado hacia dentro incluso cuando pongas el piñon grande. podriamos decir que quedaria bien el desviador agarrando el cable cuando el desviador esta en reposo, si tuvieramos un cuarto plato. pero es que al haber 3, hay que tensar muchisimo el cable para que luego cambie hacia arriba. para eso lo que hay que hacer es desplazar el desviador con la mano, como si estuviera actuando el cable. para saber en que posicion del desviador debemos agarrar el cable, ponemos el piñon grande y asi ya regulamos el limite hacia la izquierda del desviador. para hacer esto lo mas facil es colocar el mango de un destornillador entre el desviador (tensado a mano) y el tubo del sillin. asi ya podras apretar el cable donde quieres sin problemas.

    saludosssssssss
     
  6. mackno

    mackno Novato

    Registrado:
    26 Abr 2009
    Mensajes:
    18
    Me Gusta recibidos:
    0
    solo decir que tengo el mismo problema que hegoland haber si alguien sabe algo.
     
  7. comadreja750

    comadreja750 Miembro

    Registrado:
    27 Ene 2009
    Mensajes:
    296
    Me Gusta recibidos:
    0
    A ver, que no toque nunca es casi imposible, yo monto piñones 11-34 y con plato grande y los 2-3 pinñones más grandes me toca, y plato pequeño y los 2-3 piñones más pequeños también, pero eso es normal debido al cruze de la cadena, sin embargo antes llebaba un 11-32 y no me pasaba tanto, cosas de shimano... no se si me he explicado bien, pero en la dos convinaciones que tocan son las que no se suelen usar por estar "demasiado" cruzada la cadena, no se si será a eso a lo que os referis, salu2. :fumao
     
  8. mackno

    mackno Novato

    Registrado:
    26 Abr 2009
    Mensajes:
    18
    Me Gusta recibidos:
    0
    el problema es que me roza el plato grande con la parte esterior de la jaula con plato grande piñon pequeño que es una combinacion normal y si tenso el cable para evitar esto entonces me roza el plato mediano y con el piñon grande que tambien es una combinacion normal.
     
  9. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    6.690
    Me Gusta recibidos:
    114
    Ubicación:
    Córdoba
    Has comprobado que a la cadena no le falte tensión?
     
  10. mackno

    mackno Novato

    Registrado:
    26 Abr 2009
    Mensajes:
    18
    Me Gusta recibidos:
    0
    la he llevado a la tienda y no me ha dado ninguna solucion me ha dicho que es normal pero no me lo creo como va a rozar en plato grande piñon pequeño si es un desarrollo normal. Es como si el sincronizado estaria mal pero no se.
     
  11. mackno

    mackno Novato

    Registrado:
    26 Abr 2009
    Mensajes:
    18
    Me Gusta recibidos:
    0
    igual pruebo a abrir un poco la jaula doblandola un poco, que os parece la idea algun consejo de como hacerlo. por ciero el desviador venia con la bici una y es un shimano c050 (una ****** por lo que he leido) y ademas parece que es para 6/7 velocidades y la bici lleva 8 de serie puede ser ese el problema una mala eleccion de componenetes al montar la bici. la bcic es una orbea sate.
     
    Última edición: 3 Jun 2009
  12. c101aviojet

    c101aviojet Reconstruyendo bici...

    Registrado:
    24 Mar 2008
    Mensajes:
    3.100
    Me Gusta recibidos:
    5
    Ubicación:
    Entre el mar y la montaña, la tierra y el cielo
    Si la jaula no está doblada, prueba a montarlo un poco más alto. En la mía va un LX que en teoría debería ir a 1.5-2mm de los dientes... sin embargo, en esa posición iba fatal, no podía meter el plato grande de 42. Al final lo he subido a unos 3-4mm y va perfecto. Cambia al instante y no hace ningún ruido en ninguna combinación de platos. Mi problema es con el cambio trasero, que no acaba de ir fino... :fumao
     

Compartir esta página