1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Perdida aceite Revelation

Tema en 'Mecánica' iniciado por Acc, 27 Mar 2006.

  1. Acc

    Acc Miembro

    Registrado:
    19 Nov 2005
    Mensajes:
    158
    Me Gusta recibidos:
    0
    El otro día estrene la RS revelation u-turn, empece a jugar con las presiones hasta encontrar la que mas me gustaba, llevo 2 salidas con ella y va de vicio, hasta ahi todo perfecto.
    Pero hoy queria meterle algo mas de presion a ambas valvulas positiva y negativa, y al meterle a la negativa he metido un poco mas de lo que queria y con el boton de la bomba he empezado a quitarle un poco de presion y mi sorpresa ha sido que ha empezado a salir aceite por la bomba de inflar no digo que saliese a chorro, pero si lo suficiente como para mancharme los dedos, digamos que se habra salido como medio dedal de coser, he leido que hay gente que le ha pasado algo similar con la valvula negativa, que estuviese manchada de aceite, pero no se si tanta cantidad es normal o no. luego la verdad es que ya no me perdía tanto aceite volviendolo a hacer, pero un poco he comprobado que sale siempre cuando suelto la bomba de la valvula y esta pierde la presión.
    Agradeceria mucho a esa gente que le ha pasado algo parecido, o a los que sepan algo sobre este tema que me echeis un cable, porque claro la horquilla no tiene ni una semana y es por ir al mecanico y que me de una solución o considerarlo algo normal en este tipo de horquillas,según lo que me digais por aqui los expertos, me fio más de la experiencia de este foro que de ningún mecánico francamente.
     
  2. WILHELM

    WILHELM Novato

    Registrado:
    24 Mar 2006
    Mensajes:
    88
    Me Gusta recibidos:
    0
    Ubicación:
    Valterna - Valencia
    Esto es relativamente normal. La mía, una 120mm Black Super Air SPV también expulsa algo de aceite al deshincharla. Ten en cuenta que algo de aceite siempre pasa por los retenes de la cámara de aceite a la de aire. La vida de la horquilla no es eterna, en mi manual, dice que a las 150 horas de uso hay que hacerle un mantenimiento (que entre otras cosas implica relleno de aceite).

    Esto que te digo es siempre que sea una cantidad mínima. Si es un chorro, la cosa pinta mal.

    Saludos.
     
  3. Acc

    Acc Miembro

    Registrado:
    19 Nov 2005
    Mensajes:
    158
    Me Gusta recibidos:
    0
    'He hablado con los del servicio técnico y me comentan que no le de mayor importancia, que el brazo izquierdo de las horquillas u-turn, osea el que tiene las valvulas positiva arriba y negativa abajo no tiene aceite, unicamente un poco para lubricar la camara de aire y el resto de piezas de esa botella, y que seguramente lleva algo de exceso de ese aceite y simplemente con los primeros usos lo esta expulsando, en cualquier caso el tema me sigue teniendo algo mosca, lo iré observando a ver.
     
  4. Edu757

    Edu757 XC Glober

    Registrado:
    13 Oct 2005
    Mensajes:
    141
    Me Gusta recibidos:
    4
    Es normal, no te preocupes!
     
  5. Israbike

    Israbike !!!AL TURROOONNN MOEEES!!

    Registrado:
    11 Oct 2005
    Mensajes:
    630
    Me Gusta recibidos:
    0
    Ubicación:
    Vila De los Caballos
    No te preocupes mas y disfruta de ese horquillon que tienes. En todas las horquillas que han pasado por mis manos que llevaban camara de aire al sacar aire pierden algo de aceite, pero fijate que no es un aceite espeso, si no que es muy liquido, es como una especie de aceite con teflon. Tiene una explicacion muy logica, y es que en las horquillas las camaras de aire tienen una pequeña valvula que es la que hace que haga su funcion, pues bien imaginate que pasaria si esa valvula no estuviera lubricada.

    Espero haberte tranquilizado un poco.

    Un saludo
     
  6. faber

    faber ebaY Master

    Registrado:
    26 Nov 2004
    Mensajes:
    1.230
    Me Gusta recibidos:
    101
    A mi me paso lo mismo y tambien me mosquee, pero el mismo fabricante dice que es normal, no me acuerdo donde lo lei.
    Por curiosidad, ¿que presiones llevais arriba y abajo?

    salu2
     

Compartir esta página